<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221; | Centumcellae News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centumcellae.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri.jpg" /><meta name="author" content="Redazione Centumcellae News">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed" href="https://www.centumcellae.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed dei commenti" href="https://www.centumcellae.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221; Feed dei commenti" href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-110603758-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-110603758-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centumcellae.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.centumcellae.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.centumcellae.it/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='tctgo-style-css'  href='https://www.centumcellae.it/wp-content/plugins/tag-or-category-term-group-order/lib/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.centumcellae.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.centumcellae.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centumcellae.it/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.centumcellae.it/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.centumcellae.it/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.centumcellae.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript'>ajaxurl='https://www.centumcellae.it/wp-admin/admin-ajax.php';pf_nonce='9c60a87f98';</script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.centumcellae.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php","security":"aadb34a423","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.14'></script>
<link rel='https://api.w.org/' href='https://www.centumcellae.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centumcellae.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centumcellae.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una emozionante passeggiata notturna alla Frasca' href='https://www.centumcellae.it/eventi/una-emozionante-passeggiata-notturna-alla-frasca/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" />
<link rel='shortlink' href='https://wp.me/pbr4hK-NGA' />
<link rel="alternate" type="application/json+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.centumcellae.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/www.centumcellae.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

/* Style generated by theme (global compiled style) */


</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110603758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110603758-1');
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type="text/javascript" src="https://www.centumcellae.it/stats/php-stats.js.php"></script>
<noscript><img src="https://www.centumcellae.it/stats/php-stats.php" border="0" alt=""></noscript>

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-190996 single-format-standard ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-top-menu-centumcellae-container"><ul id="menu-top-menu-centumcellae" class=""><li id="menu-item-184216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-184216"><a href="https://www.centumcellae.it/">HOME</a></li>
<li id="menu-item-131586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131586"><a href="#">IN EVIDENZA</a>
<ul  class="sub-menu">
	<li id="menu-item-131589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131589"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
	<li id="menu-item-131587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131587"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
	<li id="menu-item-131588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131588"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
	<li id="menu-item-131591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131591"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
	<li id="menu-item-131590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131590"><a href="https://www.centumcellae.it/category/sanita/">SANITA&#8217;</a></li>
</ul>
</li>
<li id="menu-item-131592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131592"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-131595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131595"><a href="https://www.centumcellae.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-131593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131593"><a href="https://www.centumcellae.it/category/corsi/">Corsi</a></li>
	<li id="menu-item-131594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131594"><a href="https://www.centumcellae.it/category/ricetta-del-giorno/">Cucina</a></li>
	<li id="menu-item-131596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131596"><a href="https://www.centumcellae.it/category/i-grandi-personaggi/">Personaggi</a></li>
	<li id="menu-item-131597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131597"><a href="https://www.centumcellae.it/category/accadde-oggi/">Accadde oggi</a></li>
</ul>
</li>
<li id="menu-item-131598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131598"><a href="https://www.centumcellae.it/category/comprensorio/">TERRITORIO</a>
<ul  class="sub-menu">
	<li id="menu-item-131607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131607"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">Santa Marinella</a></li>
	<li id="menu-item-131608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131608"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">Tarquinia</a></li>
	<li id="menu-item-131600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131600"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">Allumiere</a></li>
	<li id="menu-item-131609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131609"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">Tolfa</a></li>
	<li id="menu-item-131605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131605"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">Ladispoli</a></li>
	<li id="menu-item-131604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131604"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></li>
	<li id="menu-item-131610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131610"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">Viterbo</a></li>
	<li id="menu-item-131602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131602"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">Bracciano</a></li>
	<li id="menu-item-131606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131606"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">Manziana</a></li>
	<li id="menu-item-131601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131601"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">Anguillara</a></li>
	<li id="menu-item-131603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131603"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">Canale Monterano</a></li>
</ul>
</li>
<li id="menu-item-131611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131611"><a href="#">DALL&#8217;ITALIA E DAL MONDO</a>
<ul  class="sub-menu">
	<li id="menu-item-131614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131614"><a href="https://www.centumcellae.it/category/dalla-regione/">Dalla Regione</a></li>
	<li id="menu-item-131613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131613"><a href="https://www.centumcellae.it/category/italia/">Dall&#8217;Italia</a></li>
	<li id="menu-item-131612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131612"><a href="https://www.centumcellae.it/category/mondo/">Dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-131615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131615"><a href="#">PERLE DI SAGGEZZA</a>
<ul  class="sub-menu">
	<li id="menu-item-131618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131618"><a href="https://www.centumcellae.it/category/vox-populi/">Vox Populi</a></li>
	<li id="menu-item-131616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131616"><a href="https://www.centumcellae.it/category/ipse-dixit/">Ipse dixit</a></li>
	<li id="menu-item-131617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131617"><a href="https://www.centumcellae.it/category/satira/">Satira</a></li>
</ul>
</li>
<li id="menu-item-131619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131619"><a href="#">SCIENZA SALUTE &#038; ECONOMIA</a>
<ul  class="sub-menu">
	<li id="menu-item-131622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131622"><a href="https://www.centumcellae.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-131621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131621"><a href="https://www.centumcellae.it/category/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-131623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131623"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">Benessere</a></li>
	<li id="menu-item-131624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131624"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">Finanza e economia</a></li>
</ul>
</li>
<li id="menu-item-133026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133026"><a href="https://www.centumcellae.it/contattaci/">CONTATTI</a></li>
<li id="menu-item-165118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165118"><a href="https://www.centumcellae.it/privacy-policy/">Privacy policy</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://www.centumcellae.it/">
        <img class="td-retina-data" data-retina="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA-ipad.jpg" src="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Centumcellae News">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
<div class="td-visible-desktop">
</div>

<div class="td-visible-tablet-landscape">
</div>
<div class="td-visible-tablet-portrait">
</div>

<div class="td-visible-phone"></div>
</div>

</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.centumcellae.it/">
        <img class="td-retina-data" data-retina="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA-ipad.jpg" src="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Centumcellae News">
    </div>
    <div class="menu-top-menu-centumcellae-container"><ul id="menu-top-menu-centumcellae-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-184216"><a href="https://www.centumcellae.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131586"><a href="#">IN EVIDENZA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131589"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131587"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131588"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131591"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131590"><a href="https://www.centumcellae.it/category/sanita/">SANITA&#8217;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131592"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131595"><a href="https://www.centumcellae.it/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131593"><a href="https://www.centumcellae.it/category/corsi/">Corsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131594"><a href="https://www.centumcellae.it/category/ricetta-del-giorno/">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131596"><a href="https://www.centumcellae.it/category/i-grandi-personaggi/">Personaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131597"><a href="https://www.centumcellae.it/category/accadde-oggi/">Accadde oggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131598"><a href="https://www.centumcellae.it/category/comprensorio/">TERRITORIO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131607"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">Santa Marinella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131608"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">Tarquinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131600"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">Allumiere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131609"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">Tolfa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131605"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">Ladispoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131604"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131610"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">Viterbo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131602"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">Bracciano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131606"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">Manziana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131601"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">Anguillara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131603"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">Canale Monterano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131611"><a href="#">DALL&#8217;ITALIA E DAL MONDO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131614"><a href="https://www.centumcellae.it/category/dalla-regione/">Dalla Regione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131613"><a href="https://www.centumcellae.it/category/italia/">Dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131612"><a href="https://www.centumcellae.it/category/mondo/">Dal Mondo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131615"><a href="#">PERLE DI SAGGEZZA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131618"><a href="https://www.centumcellae.it/category/vox-populi/">Vox Populi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131616"><a href="https://www.centumcellae.it/category/ipse-dixit/">Ipse dixit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131617"><a href="https://www.centumcellae.it/category/satira/">Satira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131619"><a href="#">SCIENZA SALUTE &#038; ECONOMIA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131622"><a href="https://www.centumcellae.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131621"><a href="https://www.centumcellae.it/category/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131623"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131624"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">Finanza e economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133026"><a href="https://www.centumcellae.it/contattaci/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165118"><a href="https://www.centumcellae.it/privacy-policy/">Privacy policy</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.centumcellae.it/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.centumcellae.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Politica" class="entry-crumb" itemprop="url" href="https://www.centumcellae.it/category/politica/"><span itemprop="title">Politica</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae..."><meta itemprop="url" content = "https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/">Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-190996" class="post-190996 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-principale" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.centumcellae.it/category/politica/">Politica</a></li><li class="entry-category"><a  href="https://www.centumcellae.it/category/principale/">Principale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-07-06T22:55:00+00:00" >6 luglio 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-190996">83</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri.jpg" data-caption=""><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri-696x522.jpg" alt="" title="Aquae Tauri"/></a></div>
        <p style="text-align: justify;">CIVITAVECCHIA &#8211; <em>&#8220;In merito alle reiterate rassicurazioni pubbliche da parte di esponenti dell’Amministrazione cittadina, riguardo le molteplici interpretazioni di quali particelle catastali siano contemplate o meno all’interno del Bando per la gestione dell’area termale della Ficoncella, e seppur non entrando nel merito delle polemiche che quotidianamente leggiamo nei telematici e sui giornali e che, ribadiamo, non ci interessano minimamente, prendiamo atto, come affidatari per i prossimi due anni della gestione dell’area archeologica Aquae Tauri e soprattutto vincitori del &#8216;Luogo del Cuore FAI 2018&#8217; per il progetto di visitabilità, tra l’altro cofinanziato dallo stesso Comune di Civitavecchia, che nelle more del bando sopracitato è esclusa l’area recintata compresa nella famosa particella catastale 9, nella fattispecie quella soggetta alle specifiche attività di valorizzazione e manutenzione elencate nel patto di collaborazione siglato con Delibera di Giunta del 20/03/2019&#8221;.</em></p>
<p style="text-align: justify;">Lo dichiara il Presidente della <strong>Società Storica Civitavecchiese, Enrico Ciancarini,</strong> il quale aggiunge: <em>&#8220;Tale chiarimento, che riteniamo dirimente anche nell’ottica degli attuali e futuri rapporti di collaborazione, auspichiamo venga formalizzato pubblicamente dall’assessore avv. Leonardo Roscioni, in modo da rendere ancora più trasparente il bando ed evitare, come paventato, che lo stesso possa essere oggetto di strumentalizzazione e contenziosi che potrebbero avere ripercussioni sulle attività di valorizzazione del sito stesso&#8221;.</em></p>
<div style="height:33px;" class="really_simple_share robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=27&amp;locale=it_IT" 
						scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
						data-text="Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221;" data-url="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" 
						data-via="" data-lang="it" ></a></div></div>
		<div style="clear:both;"></div><div id="wp_fb_like_button" style="margin:5px 0;float:none;height:100px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" send="false" layout="button_count" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" data-a2a-title="Ficoncella, Ciancarini: “Si chiarisca che il bando non interessa l’area di Aquae Tauri”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F&amp;linkname=Ficoncella%2C%20Ciancarini%3A%20%E2%80%9CSi%20chiarisca%20che%20il%20bando%20non%20interessa%20l%E2%80%99area%20di%20Aquae%20Tauri%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F&amp;linkname=Ficoncella%2C%20Ciancarini%3A%20%E2%80%9CSi%20chiarisca%20che%20il%20bando%20non%20interessa%20l%E2%80%99area%20di%20Aquae%20Tauri%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F&amp;linkname=Ficoncella%2C%20Ciancarini%3A%20%E2%80%9CSi%20chiarisca%20che%20il%20bando%20non%20interessa%20l%E2%80%99area%20di%20Aquae%20Tauri%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>        </div>

				<div class="td-visible-desktop">
<div style="width:100%;margin:0 auto;"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>

<div class="td-visible-tablet-landscape"><div style="width:100%"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>

<div class="td-visible-phone"><div style="width:100%"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centumcellae.it/author/admin/">Redazione Centumcellae News</a></span></div>	        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T22:55:00+00:00"><meta itemprop="headline " content="Ficoncella, Ciancarini: &quot;Si chiarisca che il bando non interessa l&#039;area di Aquae Tauri&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.centumcellae.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_1_5f0402aae3f21 = new tdBlock();
block_td_uid_1_5f0402aae3f21.id = "td_uid_1_5f0402aae3f21";
block_td_uid_1_5f0402aae3f21.atts = '{"custom_title":"COVID","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6849","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4151748001 td_uid_1_5f0402aae3f21_rand"}';
block_td_uid_1_5f0402aae3f21.td_column_number = "1";
block_td_uid_1_5f0402aae3f21.block_type = "td_block_16";
block_td_uid_1_5f0402aae3f21.post_count = "6";
block_td_uid_1_5f0402aae3f21.found_posts = "144";
block_td_uid_1_5f0402aae3f21.header_color = "#";
block_td_uid_1_5f0402aae3f21.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f0402aae3f21.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_1_5f0402aae3f21);
</script><div class="td_block_wrap td_block_16 td_block_widget td_block_id_4151748001 td_uid_1_5f0402aae3f21_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>COVID</span></h4><div id=td_uid_1_5f0402aae3f21 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/covid-un-operatore-positivo-a-medicina-tamponi-per-tutti-e-dimissioni-sospese/" rel="bookmark" title="Covid. Un operatore positivo a Medicina, tamponi per tutti e dimissioni sospese"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/04/ospedale-1-100x70.jpg" alt="" title="Covid. Un operatore positivo a Medicina, tamponi per tutti e dimissioni sospese"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/covid-un-operatore-positivo-a-medicina-tamponi-per-tutti-e-dimissioni-sospese/" rel="bookmark" title="Covid. Un operatore positivo a Medicina, tamponi per tutti e dimissioni sospese">Covid. Un operatore positivo a Medicina, tamponi per tutti e dimissioni...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-07-01T16:14:46+00:00" >1 luglio 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-01T16:14:46+00:00"><meta itemprop="headline " content="Covid. Un operatore positivo a Medicina, tamponi per tutti e dimissioni sospese"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/ospedale-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/covid-19-lelenco-delle-persone-che-hanno-prenotato-va-tenuto-per-30-giorni/" rel="bookmark" title="Covid-19. L&#8217;elenco delle persone che hanno prenotato va tenuto per 30 giorni"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/06/centro-estetico-100x70.png" alt="" title="Covid-19. L&#8217;elenco delle persone che hanno prenotato va tenuto per 30 giorni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/covid-19-lelenco-delle-persone-che-hanno-prenotato-va-tenuto-per-30-giorni/" rel="bookmark" title="Covid-19. L&#8217;elenco delle persone che hanno prenotato va tenuto per 30 giorni">Covid-19. L&#8217;elenco delle persone che hanno prenotato va tenuto per 30...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-30T16:31:40+00:00" >30 giugno 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-06-30T16:31:40+00:00"><meta itemprop="headline " content="Covid-19. L&#039;elenco delle persone che hanno prenotato va tenuto per 30 giorni"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/06/centro-estetico.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/covid-19-nuove-linee-guida-per-i-centri-estivi/" rel="bookmark" title="Covid-19. Nuove linee guida per i centri estivi"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/06/centro-estivo-100x70.jpg" alt="" title="Covid-19. Nuove linee guida per i centri estivi"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/covid-19-nuove-linee-guida-per-i-centri-estivi/" rel="bookmark" title="Covid-19. Nuove linee guida per i centri estivi">Covid-19. Nuove linee guida per i centri estivi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-24T20:03:00+00:00" >24 giugno 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-06-24T20:03:00+00:00"><meta itemprop="headline " content="Covid-19. Nuove linee guida per i centri estivi"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/06/centro-estivo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/la-asl-roma-4-attiva-uno-sportello-pua-per-aiuto-stress-covid/" rel="bookmark" title="La Asl Roma 4 attiva uno sportello PUA per Aiuto stress Covid"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/06/covid-100x70.jpg" alt="" title="La Asl Roma 4 attiva uno sportello PUA per Aiuto stress Covid"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/la-asl-roma-4-attiva-uno-sportello-pua-per-aiuto-stress-covid/" rel="bookmark" title="La Asl Roma 4 attiva uno sportello PUA per Aiuto stress Covid">La Asl Roma 4 attiva uno sportello PUA per Aiuto stress...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-06T16:06:40+00:00" >6 giugno 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-06-06T16:06:40+00:00"><meta itemprop="headline " content="La Asl Roma 4 attiva uno sportello PUA per Aiuto stress Covid"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/06/covid.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/al-via-anche-a-civitavecchia-lindagine-sierologica-sul-covid-19/" rel="bookmark" title="Al via anche a Civitavecchia l&#8217;indagine sierologica sul Covid-19"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/06/croce-rossa-covid-100x70.jpg" alt="" title="Al via anche a Civitavecchia l&#8217;indagine sierologica sul Covid-19"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/al-via-anche-a-civitavecchia-lindagine-sierologica-sul-covid-19/" rel="bookmark" title="Al via anche a Civitavecchia l&#8217;indagine sierologica sul Covid-19">Al via anche a Civitavecchia l&#8217;indagine sierologica sul Covid-19</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-02T14:13:01+00:00" >2 giugno 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-06-02T14:13:01+00:00"><meta itemprop="headline " content="Al via anche a Civitavecchia l&#039;indagine sierologica sul Covid-19"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/06/croce-rossa-covid.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/emergenza-covid-la-asl-roma-4-a-supporto-dei-detenuti-nelle-due-carceri-cittadine/" rel="bookmark" title="Emergenza Covid, la Asl Roma 4 a supporto dei detenuti nelle due carceri cittadine"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2011/04/carcere-via-tarquinia-100x70.jpg" alt="" title="Emergenza Covid, la Asl Roma 4 a supporto dei detenuti nelle due carceri cittadine"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/emergenza-covid-la-asl-roma-4-a-supporto-dei-detenuti-nelle-due-carceri-cittadine/" rel="bookmark" title="Emergenza Covid, la Asl Roma 4 a supporto dei detenuti nelle due carceri cittadine">Emergenza Covid, la Asl Roma 4 a supporto dei detenuti nelle...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-01T13:19:59+00:00" >1 giugno 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-06-01T13:19:59+00:00"><meta itemprop="headline " content="Emergenza Covid, la Asl Roma 4 a supporto dei detenuti nelle due carceri cittadine"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2011/04/carcere-via-tarquinia.JPG"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-89"><a class="gofollow" data-track="ODksMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-italia/" target="_blank"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contaggio-italia.jpg" style="width:100%"></a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-90"><a class="gofollow" data-track="OTAsMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-mondiale/" target="_blank"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contagio-mondo.jpg" style="width:100%; border:1px solid #ddd "></a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="background-color: #4db2ec; color: #fff; padding: 5px; width: 100%; margin: 0 auto; text-align: LEFT; margin-top: 10px;"><span style="color: #fff; text-align: center;">MI PIACE CENTUMCELLAE NEWS</span></div>
</div>
		</aside><aside class="widget widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/centumcellae.giornale" data-width="320" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <script>var block_td_uid_2_5f0402ab041f4 = new tdBlock();
block_td_uid_2_5f0402ab041f4.id = "td_uid_2_5f0402ab041f4";
block_td_uid_2_5f0402ab041f4.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"-6849","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3125179170 td_uid_2_5f0402ab041f4_rand"}';
block_td_uid_2_5f0402ab041f4.td_column_number = "1";
block_td_uid_2_5f0402ab041f4.block_type = "td_block_15";
block_td_uid_2_5f0402ab041f4.post_count = "6";
block_td_uid_2_5f0402ab041f4.found_posts = "75539";
block_td_uid_2_5f0402ab041f4.header_color = "#";
block_td_uid_2_5f0402ab041f4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f0402ab041f4.max_num_pages = "12590";
tdBlocksArray.push(block_td_uid_2_5f0402ab041f4);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3125179170 td_uid_2_5f0402ab041f4_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIME NEWS</span></h4><div id=td_uid_2_5f0402ab041f4 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" rel="bookmark" title="Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri-218x150.jpg" alt="" title="Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221;"/></a></div>                <a href="https://www.centumcellae.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/ficoncella-ciancarini-si-chiarisca-che-il-bando-non-interessa-larea-di-aquae-tauri/" rel="bookmark" title="Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di Aquae Tauri&#8221;">Ficoncella, Ciancarini: &#8220;Si chiarisca che il bando non interessa l&#8217;area di...</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T22:55:00+00:00"><meta itemprop="headline " content="Ficoncella, Ciancarini: &quot;Si chiarisca che il bando non interessa l&#039;area di Aquae Tauri&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2018/11/Aquae-Tauri.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/eventi/una-emozionante-passeggiata-notturna-alla-frasca/" rel="bookmark" title="Una emozionante passeggiata notturna alla Frasca"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2017/12/inaugurazione-mostra-frasca-6-218x150.jpg" alt="" title="Una emozionante passeggiata notturna alla Frasca"/></a></div>                <a href="https://www.centumcellae.it/category/eventi/" class="td-post-category">Eventi</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/eventi/una-emozionante-passeggiata-notturna-alla-frasca/" rel="bookmark" title="Una emozionante passeggiata notturna alla Frasca">Una emozionante passeggiata notturna alla Frasca</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T22:03:52+00:00"><meta itemprop="headline " content="Una emozionante passeggiata notturna alla Frasca"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2017/12/inaugurazione-mostra-frasca-6.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/ladispoli-pronto-intervento-della-protezione-civile-la-fenice-a-seguito-di-un-blocco-ferroviario/" rel="bookmark" title="Ladispoli. Pronto intervento della Protezione civile &#8220;La Fenice&#8221; a seguito di un blocco ferroviario"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/07/La-Fenice-Ladispoli-218x150.jpg" alt="" title="Ladispoli. Pronto intervento della Protezione civile &#8220;La Fenice&#8221; a seguito di un blocco ferroviario"/></a></div>                <a href="https://www.centumcellae.it/category/comprensorio/ladispoli/" class="td-post-category">Ladispoli</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/comprensorio/ladispoli-pronto-intervento-della-protezione-civile-la-fenice-a-seguito-di-un-blocco-ferroviario/" rel="bookmark" title="Ladispoli. Pronto intervento della Protezione civile &#8220;La Fenice&#8221; a seguito di un blocco ferroviario">Ladispoli. Pronto intervento della Protezione civile &#8220;La Fenice&#8221; a seguito di...</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T21:59:16+00:00"><meta itemprop="headline " content="Ladispoli. Pronto intervento della Protezione civile &quot;La Fenice&quot; a seguito di un blocco ferroviario"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/07/La-Fenice-Ladispoli.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/attivisti-m5s-giunta-tedesco-certi-rimpasti-mal-si-digeriscono-quindi-poi-si-ripropongono/" rel="bookmark" title="Attivisti M5S: &#8220;Giunta Tedesco: certi rimpasti mal si digeriscono, quindi poi si ripropongono&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2019/05/movimento-cinque-stelle-M5S-218x150.jpg" alt="" title="Attivisti M5S: &#8220;Giunta Tedesco: certi rimpasti mal si digeriscono, quindi poi si ripropongono&#8221;"/></a></div>                <a href="https://www.centumcellae.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/attivisti-m5s-giunta-tedesco-certi-rimpasti-mal-si-digeriscono-quindi-poi-si-ripropongono/" rel="bookmark" title="Attivisti M5S: &#8220;Giunta Tedesco: certi rimpasti mal si digeriscono, quindi poi si ripropongono&#8221;">Attivisti M5S: &#8220;Giunta Tedesco: certi rimpasti mal si digeriscono, quindi poi...</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T17:21:54+00:00"><meta itemprop="headline " content="Attivisti M5S: &quot;Giunta Tedesco: certi rimpasti mal si digeriscono, quindi poi si ripropongono&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2019/05/movimento-cinque-stelle-M5S.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/cerveteri-pascucci-protezione-civile-pilastro-della-citta/" rel="bookmark" title="Cerveteri. Pascucci: &#8220;Protezione Civile pilastro della città&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/07/protezione-civile-cerveteri2-218x150.jpg" alt="" title="Cerveteri. Pascucci: &#8220;Protezione Civile pilastro della città&#8221;"/></a></div>                <a href="https://www.centumcellae.it/category/comprensorio/cerveteri/" class="td-post-category">Cerveteri</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/comprensorio/cerveteri-pascucci-protezione-civile-pilastro-della-citta/" rel="bookmark" title="Cerveteri. Pascucci: &#8220;Protezione Civile pilastro della città&#8221;">Cerveteri. Pascucci: &#8220;Protezione Civile pilastro della città&#8221;</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T13:36:34+00:00"><meta itemprop="headline " content="Cerveteri. Pascucci: &quot;Protezione Civile pilastro della città&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/07/protezione-civile-cerveteri2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/s-marinella-il-comitato-stop-5g-sollecita-i-cittadini-a-firmare-la-petizione/" rel="bookmark" title="S. Marinella. Il Comitato &#8220;Stop 5G&#8221; sollecita i cittadini a firmare la petizione"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/07/antenna-218x150.png" alt="" title="S. Marinella. Il Comitato &#8220;Stop 5G&#8221; sollecita i cittadini a firmare la petizione"/></a></div>                <a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/" class="td-post-category">Santa Marinella</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/comprensorio/s-marinella-il-comitato-stop-5g-sollecita-i-cittadini-a-firmare-la-petizione/" rel="bookmark" title="S. Marinella. Il Comitato &#8220;Stop 5G&#8221; sollecita i cittadini a firmare la petizione">S. Marinella. Il Comitato &#8220;Stop 5G&#8221; sollecita i cittadini a firmare...</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-07-06T13:31:36+00:00"><meta itemprop="headline " content="S. Marinella. Il Comitato &quot;Stop 5G&quot; sollecita i cittadini a firmare la petizione"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/07/antenna.png"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f0402ab041f4" data-td_block_id="td_uid_2_5f0402ab041f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f0402ab041f4" data-td_block_id="td_uid_2_5f0402ab041f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>ajaxurl='https://www.centumcellae.it/wp-admin/admin-ajax.php';pf_nonce='9c60a87f98';</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202028'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centumcellae.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<div id="cookie-law-info-bar"><span><!--googleoff: index-->Questo sito  si avvale di cookie propri e di terze parti necessari al funzionamento e alle finalità illustrate nella cookie policy. Continuando la navigazione, scorrendo la pagina o cliccando su un qualunque suo elemento accetti l'uso dei cookie da parte di questo sito.  Per saperne di più o negare il consenso all'uso di alcuni o tutti i cookie<!--googleon: index--><!--googleoff: anchor--> <a href="https://www.centumcellae.it/cookie-policy/" target="_blank">LEGGI INFORMATIVA ESTESA</A>.<!--googleon: anchor--><!--googleoff: index--> CLICCA SU OK PER ACCETTARE L'USO DEI COOKIES SU QUESTO SITO <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ok</a> <!--googleon: index--></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5f0402ab10846
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.centumcellae.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.centumcellae.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.2',blog:'168991028',post:'190996',tz:'2',srv:'www.centumcellae.it'} ]);
	_stq.push([ 'clickTrackerInit', '168991028', '190996' ]);
</script>
Iscrizione ROC: 8655 - Registro presso la cancelleria del Tribunale di Civitavecchia N. 1615 del 3/2000 | Powered by <a href="#" target="_blank"><b>ORION LABS</b></a> P. IVA 14945281005 
</body>
</html>