<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari | Centumcellae News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centumcellae.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari.jpg" /><meta name="author" content="Redazione Centumcellae News">
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed" href="https://www.centumcellae.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed dei commenti" href="https://www.centumcellae.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari Feed dei commenti" href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-110603758-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-110603758-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centumcellae.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.centumcellae.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.centumcellae.it/wp-content/plugins/fanciest-author-box/css/ts-fab.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='tctgo-style-css'  href='https://www.centumcellae.it/wp-content/plugins/tag-or-category-term-group-order/lib/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.centumcellae.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.centumcellae.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centumcellae.it/wp-content/themes/Newspaper/style.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.centumcellae.it/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.centumcellae.it/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='https://www.centumcellae.it/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript'>ajaxurl='https://www.centumcellae.it/wp-admin/admin-ajax.php';pf_nonce='1d31e63d98';</script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.centumcellae.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php","security":"8b93c95a15","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='https://www.centumcellae.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centumcellae.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centumcellae.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iarlori: &#8220;Il mio contratto a tempo indeterminato senza concorso è legittimo&#8221;' href='https://www.centumcellae.it/politica/iarlori-il-contratto-a-tempo-indeterminato-senza-concorso-e-legittimo/' />
<link rel='next' title='Covid-19: prorogate le limitazioni già in essere, in arrivo anche i droni' href='https://www.centumcellae.it/politica/covid-19-prorogate-le-limitazioni-gia-in-essere-in-arrivo-anche-i-droni/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" />
<link rel='shortlink' href='https://wp.me/pbr4hK-MUw' />
<link rel="alternate" type="application/json+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type='text/javascript'>var zoomImagesBase = '/wp-content/plugins/wp-fancyzoom/';</script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoom.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/js-global/FancyZoomHTML.js' type='text/javascript'></script>
<script src='/wp-content/plugins/wp-fancyzoom/adddomloadevent.js' type='text/javascript'></script>
<script type='text/javascript'>addDOMLoadEvent(setupZoom);</script>
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.centumcellae.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5";
var td_get_template_directory_uri="https:\/\/www.centumcellae.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

/* Style generated by theme (global compiled style) */


</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110603758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110603758-1');
</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script type="text/javascript" src="https://www.centumcellae.it/stats/php-stats.js.php"></script>
<noscript><img src="https://www.centumcellae.it/stats/php-stats.php" border="0" alt=""></noscript>

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-188016 single-format-standard covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript" src="https://www.centumcellae.it/stats/php-stats.phpjs.php?ip=107.23.218.4&amp;visitor_id=caf9fcd44ccc41c009fdbf96fb5fd217&amp;date=1585947811&amp;colres=1"></script>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-top-menu-centumcellae-container"><ul id="menu-top-menu-centumcellae" class=""><li id="menu-item-184216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-184216"><a href="https://www.centumcellae.it/">HOME</a></li>
<li id="menu-item-131586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131586"><a href="#">IN EVIDENZA</a>
<ul  class="sub-menu">
	<li id="menu-item-131589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131589"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
	<li id="menu-item-131587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131587"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
	<li id="menu-item-131588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131588"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
	<li id="menu-item-131591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131591"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
	<li id="menu-item-131590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131590"><a href="https://www.centumcellae.it/category/sanita/">SANITA&#8217;</a></li>
</ul>
</li>
<li id="menu-item-131592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131592"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a>
<ul  class="sub-menu">
	<li id="menu-item-131595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131595"><a href="https://www.centumcellae.it/category/eventi/">Eventi</a></li>
	<li id="menu-item-131593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131593"><a href="https://www.centumcellae.it/category/corsi/">Corsi</a></li>
	<li id="menu-item-131594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131594"><a href="https://www.centumcellae.it/category/ricetta-del-giorno/">Cucina</a></li>
	<li id="menu-item-131596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131596"><a href="https://www.centumcellae.it/category/i-grandi-personaggi/">Personaggi</a></li>
	<li id="menu-item-131597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131597"><a href="https://www.centumcellae.it/category/accadde-oggi/">Accadde oggi</a></li>
</ul>
</li>
<li id="menu-item-131598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131598"><a href="https://www.centumcellae.it/category/comprensorio/">TERRITORIO</a>
<ul  class="sub-menu">
	<li id="menu-item-131607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131607"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">Santa Marinella</a></li>
	<li id="menu-item-131608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131608"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">Tarquinia</a></li>
	<li id="menu-item-131600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131600"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">Allumiere</a></li>
	<li id="menu-item-131609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131609"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">Tolfa</a></li>
	<li id="menu-item-131605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131605"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">Ladispoli</a></li>
	<li id="menu-item-131604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131604"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></li>
	<li id="menu-item-131610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131610"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">Viterbo</a></li>
	<li id="menu-item-131602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131602"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">Bracciano</a></li>
	<li id="menu-item-131606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131606"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">Manziana</a></li>
	<li id="menu-item-131601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131601"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">Anguillara</a></li>
	<li id="menu-item-131603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131603"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">Canale Monterano</a></li>
</ul>
</li>
<li id="menu-item-131611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131611"><a href="#">DALL&#8217;ITALIA E DAL MONDO</a>
<ul  class="sub-menu">
	<li id="menu-item-131614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131614"><a href="https://www.centumcellae.it/category/dalla-regione/">Dalla Regione</a></li>
	<li id="menu-item-131613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131613"><a href="https://www.centumcellae.it/category/italia/">Dall&#8217;Italia</a></li>
	<li id="menu-item-131612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131612"><a href="https://www.centumcellae.it/category/mondo/">Dal Mondo</a></li>
</ul>
</li>
<li id="menu-item-131615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131615"><a href="#">PERLE DI SAGGEZZA</a>
<ul  class="sub-menu">
	<li id="menu-item-131618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131618"><a href="https://www.centumcellae.it/category/vox-populi/">Vox Populi</a></li>
	<li id="menu-item-131616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131616"><a href="https://www.centumcellae.it/category/ipse-dixit/">Ipse dixit</a></li>
	<li id="menu-item-131617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131617"><a href="https://www.centumcellae.it/category/satira/">Satira</a></li>
</ul>
</li>
<li id="menu-item-131619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131619"><a href="#">SCIENZA SALUTE &#038; ECONOMIA</a>
<ul  class="sub-menu">
	<li id="menu-item-131622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131622"><a href="https://www.centumcellae.it/category/scienza/">Scienza</a></li>
	<li id="menu-item-131621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131621"><a href="https://www.centumcellae.it/category/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-131623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131623"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">Benessere</a></li>
	<li id="menu-item-131624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131624"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">Finanza e economia</a></li>
</ul>
</li>
<li id="menu-item-133026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133026"><a href="https://www.centumcellae.it/contattaci/">CONTATTI</a></li>
<li id="menu-item-165118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165118"><a href="https://www.centumcellae.it/privacy-policy/">Privacy policy</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://www.centumcellae.it/">
        <img class="td-retina-data" data-retina="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA-ipad.jpg" src="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Centumcellae News">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
<div class="td-visible-desktop">
<a href="https://www.centumcellae.it/cpc.html" target="_blank"><img style="margin-left:-25px;margin-top:10px;" src="https://www.centumcellae.it/banner/cpc.jpg"></a></div>

<div class="td-visible-tablet-landscape">
<a href="https://www.centumcellae.it/cpc.html" target="_blank"><img style="margin-left:50px;margin-top:40px;width:220px;" src="https://www.centumcellae.it/banner/cpc.jpg"/></a></div>
<div class="td-visible-tablet-portrait">
<a href="https://www.centumcellae.it/cpc.html" target="_blank"><img style="margin-left:325px;margin-top:-15px;width:180px;" src="https://www.centumcellae.it/banner/cpc.jpg"/></a></div>

<div class="td-visible-phone">
<a href="https://www.centumcellae.it/cpc.html" target="_blank"><img style="margin-left:0px;margin-top:53px;width:180px;" src="https://www.centumcellae.it/banner/cpc.jpg"/></a></a></div>
</div>

</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="https://www.centumcellae.it/">
        <img class="td-retina-data" data-retina="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA-ipad.jpg" src="https://www.centumcellae.it/wp-content/uploads/2015/12/CENTUM-LOGO-ANTONELLA.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Centumcellae News">
    </div>
    <div class="menu-top-menu-centumcellae-container"><ul id="menu-top-menu-centumcellae-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-184216"><a href="https://www.centumcellae.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131586"><a href="#">IN EVIDENZA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131589"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131587"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131588"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131591"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131590"><a href="https://www.centumcellae.it/category/sanita/">SANITA&#8217;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131592"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131595"><a href="https://www.centumcellae.it/category/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131593"><a href="https://www.centumcellae.it/category/corsi/">Corsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131594"><a href="https://www.centumcellae.it/category/ricetta-del-giorno/">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131596"><a href="https://www.centumcellae.it/category/i-grandi-personaggi/">Personaggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131597"><a href="https://www.centumcellae.it/category/accadde-oggi/">Accadde oggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131598"><a href="https://www.centumcellae.it/category/comprensorio/">TERRITORIO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131607"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">Santa Marinella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131608"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">Tarquinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131600"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">Allumiere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131609"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">Tolfa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131605"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">Ladispoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131604"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131610"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">Viterbo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131602"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">Bracciano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131606"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">Manziana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131601"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">Anguillara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131603"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">Canale Monterano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131611"><a href="#">DALL&#8217;ITALIA E DAL MONDO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131614"><a href="https://www.centumcellae.it/category/dalla-regione/">Dalla Regione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131613"><a href="https://www.centumcellae.it/category/italia/">Dall&#8217;Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131612"><a href="https://www.centumcellae.it/category/mondo/">Dal Mondo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131615"><a href="#">PERLE DI SAGGEZZA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131618"><a href="https://www.centumcellae.it/category/vox-populi/">Vox Populi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131616"><a href="https://www.centumcellae.it/category/ipse-dixit/">Ipse dixit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131617"><a href="https://www.centumcellae.it/category/satira/">Satira</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-131619"><a href="#">SCIENZA SALUTE &#038; ECONOMIA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131622"><a href="https://www.centumcellae.it/category/scienza/">Scienza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131621"><a href="https://www.centumcellae.it/category/tecnologia/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131623"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131624"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">Finanza e economia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133026"><a href="https://www.centumcellae.it/contattaci/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165118"><a href="https://www.centumcellae.it/privacy-policy/">Privacy policy</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.centumcellae.it/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.centumcellae.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Politica" class="entry-crumb" itemprop="url" href="https://www.centumcellae.it/category/politica/"><span itemprop="title">Politica</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"><meta itemprop="url" content = "https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/">Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-188016" class="post-188016 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.centumcellae.it/category/politica/">Politica</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-03T18:18:23+00:00" >3 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-188016">79</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari.jpg" data-caption=""><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari-696x522.jpg" alt="" title="generi alimentari"/></a></div>
        <p style="text-align: justify;">CIVITAVECCHIA &#8211; Continua il servizio di sostegno alla popolazione della rete di solidarietà che vede in prima fila il Comune ed altri enti sul territorio. Ad essere servite, dall’11 marzo scorso, sono le famiglie disagiate già note: dalle 9 alle 12 i Volontari della Croce Rossa e della Protezione Civile raccolgono le telefonate al numero 0766 19422. Sotto il controllo e l’attenta verifica dei Servizi sociali di Civitavecchia, si pone in essere la consegna a domicilio dai volontari della Croce Rossa attraverso le distribuzioni mirate. Sono usate, in caso di necessità e dopo rapido ma scrupoloso controllo dei Servizi sociali, anche le risorse provenienti dal fondo di solidarietà aperto presso la Fondazione Cariciv.</p>
<p style="text-align: justify;">Cruciale è stata la giornata di ieri, quando ai normali pacchi sono stati aggiunti prodotti freschi, grazie alla donazione di 600 chili di pesce tra orate e spigole messa in atto da Civitaittica e alla donazione di 45 quintali di frutta e verdura messa in atto da Coldiretti, attraverso aziende sue affiliate. È stato possibile quindi aggiungere questi prodotti ai pacchi base di prima necessità, solitamente distribuiti: sono state raggiunte 210 famiglie, che hanno ricevuto dai due chili e mezzo ai quattro chili di pesce e tra i 15 e i 18 chili di frutta e verdura a nucleo. Impiegati nella distribuzione dieci mezzi e oltre trenta donne e uomini, tra volontari di Protezione civile e Croce Rossa.</p>
<p style="text-align: justify;">Il Sindaco, Ernesto Tedesco, accompagnato dal Vicesindaco Massimiliano Grasso, ha effettuato un sopralluogo al Centro Operativo Comunale di Fiumaretta, presso il quale è stata allestita la centrale di smistamento. Nell’occasione è stato relazionato sul grande numero di donatori che in queste settimane hanno voluto partecipare all’operazione di solidarietà sociale messa in piedi dall’amministrazione e dai suoi partner, compresa la Fondazione Cariciv, ed ha avuto modo di ringraziare personalmente molti operatori.</p>
<div style="height:33px;" class="really_simple_share robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=27&amp;locale=it_IT" 
						scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
						data-text="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari" data-url="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" 
						data-via="" data-lang="it" ></a></div></div>
		<div style="clear:both;"></div><div id="wp_fb_like_button" style="margin:5px 0;float:none;height:100px;"><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" send="false" layout="button_count" width="450" show_faces="true" font="arial" action="like" colorscheme="light"></fb:like></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" data-a2a-title="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F&amp;linkname=Covid-19.%20Aiuti%20alle%20famiglie%20disagiate%2C%20raggiunti%20210%20nuclei%20famigliari" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F&amp;linkname=Covid-19.%20Aiuti%20alle%20famiglie%20disagiate%2C%20raggiunti%20210%20nuclei%20famigliari" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F&amp;linkname=Covid-19.%20Aiuti%20alle%20famiglie%20disagiate%2C%20raggiunti%20210%20nuclei%20famigliari" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>        </div>

				<div class="td-visible-desktop">
<div style="width:100%;margin:0 auto;"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>

<div class="td-visible-tablet-landscape"><div style="width:100%"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>

<div class="td-visible-phone"><div style="width:100%"><!-- Either there are no banners, they are disabled or none qualified for this location! --> </div></div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centumcellae.it/author/admin/">Redazione Centumcellae News</a></span></div>	        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T18:18:23+00:00"><meta itemprop="headline " content="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.centumcellae.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.centumcellae.it%2Fpolitica%2Fcovid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_synved_social_follow"><div><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Follow us on Facebook" href="http://www.facebook.com/centumcellae.giornale" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Follow us on Facebook" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.centumcellae.it/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/facebook.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Follow us on Twitter" href="https://twitter.com/100cellae" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Follow us on Twitter" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.centumcellae.it/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/twitter.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-rss nolightbox" data-provider="rss" target="_blank" rel="nofollow" title="Subscribe to our RSS Feed" href="https://www.centumcellae.it/feed/" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="rss" title="Subscribe to our RSS Feed" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.centumcellae.it/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/rss.png" /></a><a class="synved-social-button synved-social-button-follow synved-social-size-32 synved-social-resolution-single synved-social-provider-youtube nolightbox" data-provider="youtube" target="_blank" rel="nofollow" title="Find us on YouTube" href="http://www.youtube.com/CentumcellaeNews" style="font-size: 0px; width:32px;height:32px;margin:0;margin-bottom:5px;"><img alt="youtube" title="Find us on YouTube" class="synved-share-image synved-social-image synved-social-image-follow" width="32" height="32" style="display: inline; width:32px;height:32px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://www.centumcellae.it/wp-content/plugins/social-media-feather/synved-social/image/social/regular/64x64/youtube.png" /></a></div></aside><script>var block_td_uid_1_5e87a4a3ce717 = new tdBlock();
block_td_uid_1_5e87a4a3ce717.id = "td_uid_1_5e87a4a3ce717";
block_td_uid_1_5e87a4a3ce717.atts = '{"custom_title":"COVID","custom_url":"","header_text_color":"#","header_color":"#","category_id":"6849","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4151748001 td_uid_1_5e87a4a3ce717_rand"}';
block_td_uid_1_5e87a4a3ce717.td_column_number = "1";
block_td_uid_1_5e87a4a3ce717.block_type = "td_block_16";
block_td_uid_1_5e87a4a3ce717.post_count = "6";
block_td_uid_1_5e87a4a3ce717.found_posts = "83";
block_td_uid_1_5e87a4a3ce717.header_color = "#";
block_td_uid_1_5e87a4a3ce717.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e87a4a3ce717.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_1_5e87a4a3ce717);
</script><div class="td_block_wrap td_block_16 td_block_widget td_block_id_4151748001 td_uid_1_5e87a4a3ce717_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>COVID</span></h4><div id=td_uid_1_5e87a4a3ce717 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/covid19-due-neonati-da-civitavecchia-al-bambino-gesu/" rel="bookmark" title="Covid19. Due neonati da Civitavecchia al Bambino Gesù"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/04/ospedale-bambin-gesù-100x70.jpg" alt="" title="Covid19. Due neonati da Civitavecchia al Bambino Gesù"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/covid19-due-neonati-da-civitavecchia-al-bambino-gesu/" rel="bookmark" title="Covid19. Due neonati da Civitavecchia al Bambino Gesù">Covid19. Due neonati da Civitavecchia al Bambino Gesù</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-03T20:28:33+00:00" >3 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T20:28:33+00:00"><meta itemprop="headline " content="Covid19. Due neonati da Civitavecchia al Bambino Gesù"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/ospedale-bambin-gesù.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/covid-19-prorogate-le-limitazioni-gia-in-essere-in-arrivo-anche-i-droni/" rel="bookmark" title="Covid-19: prorogate le limitazioni già in essere, in arrivo anche i droni"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2017/07/marina2-100x70.jpg" alt="" title="Covid-19: prorogate le limitazioni già in essere, in arrivo anche i droni"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/covid-19-prorogate-le-limitazioni-gia-in-essere-in-arrivo-anche-i-droni/" rel="bookmark" title="Covid-19: prorogate le limitazioni già in essere, in arrivo anche i droni">Covid-19: prorogate le limitazioni già in essere, in arrivo anche i...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-03T18:19:31+00:00" >3 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T18:19:31+00:00"><meta itemprop="headline " content="Covid-19: prorogate le limitazioni già in essere, in arrivo anche i droni"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2017/07/marina2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/la-asl-precisa-tamponi-nella-tenda-del-porto-solo-per-chi-e-indicato-dal-dipartimento-di-prevenzione/" rel="bookmark" title="La Asl precisa: tamponi nella tenda del Porto solo per chi è indicato dal Dipartimento di prevenzione"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/03/tende-porto-100x70.jpg" alt="" title="La Asl precisa: tamponi nella tenda del Porto solo per chi è indicato dal Dipartimento di prevenzione"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/la-asl-precisa-tamponi-nella-tenda-del-porto-solo-per-chi-e-indicato-dal-dipartimento-di-prevenzione/" rel="bookmark" title="La Asl precisa: tamponi nella tenda del Porto solo per chi è indicato dal Dipartimento di prevenzione">La Asl precisa: tamponi nella tenda del Porto solo per chi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-03T10:41:15+00:00" >3 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T10:41:15+00:00"><meta itemprop="headline " content="La Asl precisa: tamponi nella tenda del Porto solo per chi è indicato dal Dipartimento di prevenzione"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/03/tende-porto.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/covid-19-crescono-i-positivi-a-civitavecchia/" rel="bookmark" title="Covid-19: crescono i positivi a Civitavecchia"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2012/10/rianimazione-ospedale-100x70.jpg" alt="" title="Covid-19: crescono i positivi a Civitavecchia"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/covid-19-crescono-i-positivi-a-civitavecchia/" rel="bookmark" title="Covid-19: crescono i positivi a Civitavecchia">Covid-19: crescono i positivi a Civitavecchia</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-02T19:42:59+00:00" >2 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-02T19:42:59+00:00"><meta itemprop="headline " content="Covid-19: crescono i positivi a Civitavecchia"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2012/10/rianimazione-ospedale.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/covid/asl-roma-4-tre-postazioni-fisse-per-sottoporre-a-tampone-i-cittadini/" rel="bookmark" title="Asl Roma 4, tre postazioni fisse per sottoporre a tampone i cittadini"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/04/tampone-covid-100x70.jpg" alt="" title="Asl Roma 4, tre postazioni fisse per sottoporre a tampone i cittadini"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/covid/asl-roma-4-tre-postazioni-fisse-per-sottoporre-a-tampone-i-cittadini/" rel="bookmark" title="Asl Roma 4, tre postazioni fisse per sottoporre a tampone i cittadini">Asl Roma 4, tre postazioni fisse per sottoporre a tampone i...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-02T10:41:55+00:00" >2 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-02T10:41:55+00:00"><meta itemprop="headline " content="Asl Roma 4, tre postazioni fisse per sottoporre a tampone i cittadini"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/tampone-covid.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">

        <div class="td-module-thumb"><a href="https://www.centumcellae.it/sanita/la-asl-stiamo-facendo-di-tutto-per-dare-informazioni-piu-dettagliate-possibile/" rel="bookmark" title="La Asl: &#8220;Stiamo facendo di tutto per dare informazioni più dettagliate possibile&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2017/11/giuseppe-quintavalle-100x70.jpg" alt="" title="La Asl: &#8220;Stiamo facendo di tutto per dare informazioni più dettagliate possibile&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/sanita/la-asl-stiamo-facendo-di-tutto-per-dare-informazioni-piu-dettagliate-possibile/" rel="bookmark" title="La Asl: &#8220;Stiamo facendo di tutto per dare informazioni più dettagliate possibile&#8221;">La Asl: &#8220;Stiamo facendo di tutto per dare informazioni più dettagliate...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.centumcellae.it/category/covid/" class="td-post-category">Covid</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-04-02T10:36:48+00:00" >2 aprile 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-02T10:36:48+00:00"><meta itemprop="headline " content="La Asl: &quot;Stiamo facendo di tutto per dare informazioni più dettagliate possibile&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2017/11/giuseppe-quintavalle.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-89"><a class="gofollow" data-track="ODksMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-italia/" target="_blank"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contaggio-italia.jpg" style="width:100%"></a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="a-single a-90"><a class="gofollow" data-track="OTAsMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-mondiale/" target="_blank"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contagio-mondo.jpg" style="width:100%; border:1px solid #ddd "></a>
</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="background-color: #4db2ec; color: #fff; padding: 5px; width: 100%; margin: 0 auto; text-align: LEFT; margin-top: 10px;"><span style="color: #fff; text-align: center;">MI PIACE CENTUMCELLAE NEWS</span></div>
</div>
		</aside>
				<div id="fb-root"></div>
		<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {
                    return;
                }
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like-box" data-href="http://www.facebook.com/centumcellae.giornale"
			 data-colorscheme="light"
			 data-show-faces="true"
			 data-stream="false"
			 data-header="true"
			 data-border-color="">
		</div>

		<script>var block_td_uid_2_5e87a4a3de988 = new tdBlock();
block_td_uid_2_5e87a4a3de988.id = "td_uid_2_5e87a4a3de988";
block_td_uid_2_5e87a4a3de988.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"-6849","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"6","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3125179170 td_uid_2_5e87a4a3de988_rand"}';
block_td_uid_2_5e87a4a3de988.td_column_number = "1";
block_td_uid_2_5e87a4a3de988.block_type = "td_block_15";
block_td_uid_2_5e87a4a3de988.post_count = "6";
block_td_uid_2_5e87a4a3de988.found_posts = "74581";
block_td_uid_2_5e87a4a3de988.header_color = "#";
block_td_uid_2_5e87a4a3de988.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e87a4a3de988.max_num_pages = "12431";
tdBlocksArray.push(block_td_uid_2_5e87a4a3de988);
</script><div class="td_block_wrap td_block_15 td_block_widget td_block_id_3125179170 td_uid_2_5e87a4a3de988_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>ULTIME NEWS</span></h4><div id=td_uid_2_5e87a4a3de988 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/cerveteri-covid-19-polizia-locale-sanziona-10-trasgressori-del-dpcm/" rel="bookmark" title="Cerveteri, COVID-19: Polizia Locale sanziona 10 trasgressori del DPCM"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/03/posti-di-blocco-cerveteri-218x150.jpg" alt="" title="Cerveteri, COVID-19: Polizia Locale sanziona 10 trasgressori del DPCM"/></a></div>                <a href="https://www.centumcellae.it/category/comprensorio/cerveteri/" class="td-post-category">Cerveteri</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/comprensorio/cerveteri-covid-19-polizia-locale-sanziona-10-trasgressori-del-dpcm/" rel="bookmark" title="Cerveteri, COVID-19: Polizia Locale sanziona 10 trasgressori del DPCM">Cerveteri, COVID-19: Polizia Locale sanziona 10 trasgressori del DPCM</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T18:32:03+00:00"><meta itemprop="headline " content="Cerveteri, COVID-19: Polizia Locale sanziona 10 trasgressori del DPCM"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/03/posti-di-blocco-cerveteri.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" rel="bookmark" title="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari-218x150.jpg" alt="" title="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"/></a></div>                <a href="https://www.centumcellae.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/covid-19-aiuti-alle-famiglie-disagiate-raggiunti-210-nuclei-famigliari/" rel="bookmark" title="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari">Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T18:18:23+00:00"><meta itemprop="headline " content="Covid-19. Aiuti alle famiglie disagiate, raggiunti 210 nuclei famigliari"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/04/generi-alimentari.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/iarlori-il-contratto-a-tempo-indeterminato-senza-concorso-e-legittimo/" rel="bookmark" title="Iarlori: &#8220;Il mio contratto a tempo indeterminato senza concorso è legittimo&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2017/11/paolo-iarlori-218x150.jpg" alt="" title="Iarlori: &#8220;Il mio contratto a tempo indeterminato senza concorso è legittimo&#8221;"/></a></div>                <a href="https://www.centumcellae.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/iarlori-il-contratto-a-tempo-indeterminato-senza-concorso-e-legittimo/" rel="bookmark" title="Iarlori: &#8220;Il mio contratto a tempo indeterminato senza concorso è legittimo&#8221;">Iarlori: &#8220;Il mio contratto a tempo indeterminato senza concorso è legittimo&#8221;</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T18:10:26+00:00"><meta itemprop="headline " content="Iarlori: &quot;Il mio contratto a tempo indeterminato senza concorso è legittimo&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2017/11/paolo-iarlori.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/cronaca/sto-andando-a-raccogliere-fiori-per-la-mia-fidanzata-sanzionato-dalla-polizia/" rel="bookmark" title="&#8220;Sto andando a raccogliere fiori per la mia fidanzata&#8221;: sanzionato dalla Polizia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2020/03/polizia-218x150.jpg" alt="" title="&#8220;Sto andando a raccogliere fiori per la mia fidanzata&#8221;: sanzionato dalla Polizia"/></a></div>                <a href="https://www.centumcellae.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/cronaca/sto-andando-a-raccogliere-fiori-per-la-mia-fidanzata-sanzionato-dalla-polizia/" rel="bookmark" title="&#8220;Sto andando a raccogliere fiori per la mia fidanzata&#8221;: sanzionato dalla Polizia">&#8220;Sto andando a raccogliere fiori per la mia fidanzata&#8221;: sanzionato dalla...</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T13:40:49+00:00"><meta itemprop="headline " content="&quot;Sto andando a raccogliere fiori per la mia fidanzata&quot;: sanzionato dalla Polizia"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2020/03/polizia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/un-paio-di-domande-per-lavvocato-iarlori/" rel="bookmark" title="Un paio di domande per l’Avvocato Iarlori"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2018/10/paolo-iarlori-218x150.jpg" alt="" title="Un paio di domande per l’Avvocato Iarlori"/></a></div>                <a href="https://www.centumcellae.it/category/politica/" class="td-post-category">Politica</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/politica/un-paio-di-domande-per-lavvocato-iarlori/" rel="bookmark" title="Un paio di domande per l’Avvocato Iarlori">Un paio di domande per l’Avvocato Iarlori</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T13:33:30+00:00"><meta itemprop="headline " content="Un paio di domande per l’Avvocato Iarlori"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2018/10/paolo-iarlori.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="https://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/ladispoli-lazzeri-sanificate-i-carrelli-della-spesa/" rel="bookmark" title="Ladispoli. Lazzeri: &#8220;Sanificate i carrelli della spesa&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="https://www.centumcellae.it/wp-content/uploads/2014/11/carrello-spesa-218x150.jpg" alt="" title="Ladispoli. Lazzeri: &#8220;Sanificate i carrelli della spesa&#8221;"/></a></div>                <a href="https://www.centumcellae.it/category/comprensorio/ladispoli/" class="td-post-category">Ladispoli</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://www.centumcellae.it/comprensorio/ladispoli-lazzeri-sanificate-i-carrelli-della-spesa/" rel="bookmark" title="Ladispoli. Lazzeri: &#8220;Sanificate i carrelli della spesa&#8221;">Ladispoli. Lazzeri: &#8220;Sanificate i carrelli della spesa&#8221;</a></h3>
            <meta itemprop="author" content = "Redazione Centumcellae News"><meta itemprop="datePublished" content="2020-04-03T12:31:48+00:00"><meta itemprop="headline " content="Ladispoli. Lazzeri: &quot;Sanificate i carrelli della spesa&quot;"><meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2014/11/carrello-spesa.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e87a4a3de988" data-td_block_id="td_uid_2_5e87a4a3de988"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e87a4a3de988" data-td_block_id="td_uid_2_5e87a4a3de988"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>ajaxurl='https://www.centumcellae.it/wp-admin/admin-ajax.php';pf_nonce='1d31e63d98';</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.5'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centumcellae.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<div id="cookie-law-info-bar"><span><!--googleoff: index-->Questo sito  si avvale di cookie propri e di terze parti necessari al funzionamento e alle finalità illustrate nella cookie policy. Continuando la navigazione, scorrendo la pagina o cliccando su un qualunque suo elemento accetti l'uso dei cookie da parte di questo sito.  Per saperne di più o negare il consenso all'uso di alcuni o tutti i cookie<!--googleon: index--><!--googleoff: anchor--> <a href="https://www.centumcellae.it/cookie-policy/" target="_blank">LEGGI INFORMATIVA ESTESA</A>.<!--googleon: anchor--><!--googleoff: index--> CLICCA SU OK PER ACCETTARE L'USO DEI COOKIES SU QUESTO SITO <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Ok</a> <!--googleon: index--></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5 (rara)
        Deploy mode: deploy
        
        uid: 5e87a4a3e872a
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.centumcellae.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.centumcellae.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.2',blog:'168991028',post:'188016',tz:'2',srv:'www.centumcellae.it'} ]);
	_stq.push([ 'clickTrackerInit', '168991028', '188016' ]);
</script>
&#169; 2020 Centumcellae News | Iscrizione ROC: 8655 - Registro presso la cancelleria del Tribunale di Civitavecchia N. 1615 del 3/2000 | Powered by <a href="http://www.genomega.it" target="_blank"><b>GENOMEGA</b></a>
</body>
</html>