<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario | Centumcellae News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.centumcellae.it/xmlrpc.php" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.centumcellae.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://www.centumcellae.it', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.centumcellae.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.centumcellae.it/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
var heateorSsHorSharingShortUrl = "https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/";var heateorSsVerticalSharingShortUrl = "https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:7.1428571428571% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<link rel="icon" type="image/png" href="https://www.centumcellae.it/faviconcentumcellae.ico"><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed" href="https://www.centumcellae.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed dei commenti" href="https://www.centumcellae.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario Feed dei commenti" href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/feed/" />
<!-- centumcellae.it is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.centumcellae.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/1s5uwu6x/efse.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CGelasio%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.centumcellae.it/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/1n0ber7g/efsd.css" media="all"/>
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.centumcellae.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.centumcellae.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.centumcellae.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/8aw4reok/efsd.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/993hr76e/efsd.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cssmobmenu-css'  href='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/fespd3j/efsd.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/jpdblegj/efsd.css" media="all, print"/>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.centumcellae.it/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.centumcellae.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/9iaer538/efsd.css" media="all"/>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/m9okqme8/efse.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.6.1' id='fcbkbttn_script-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php","security":"dffe2db765","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/dg7kivjh/efse.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.8.1' id='mobmenujs-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.6.1' id='youtube_front_end_api_js-js'></script> -->
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.6.1' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.centumcellae.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centumcellae.it/wp-json/wp/v2/posts/197195" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centumcellae.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centumcellae.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/" />
<link rel='shortlink' href='https://www.centumcellae.it/?p=197195' />
<link rel="alternate" type="application/json+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario"/>
<meta property="og:site_name" content="Centumcellae News"/>
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-300x169.jpg"/>
<meta property="og:description" content="CIVITAVECCHIA - La campagna contro l&#039;aborto di &quot;Pro vita&quot; è arrivata anche a Civitavecchia.
Ques"/>
<!-- fcbkbttn meta end -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"0ca708cce4","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.centumcellae.it\/wp-admin\/","wpRestNonce":"0ca708cce4","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.centumcellae.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d8dc949-b908-49c6-8576-225e40fc19fa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Centumcellae News";
oneSignal_options['welcomeNotification']['message'] = "Grazie da Centumcellae News !";
oneSignal_options['path'] = "https://www.centumcellae.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere notifiche sulle news di Centumcellae? Puoi cancellarti quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei registrato per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hail bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei registrato di nuovo';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRAZIONE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzione per le notifiche';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.centumcellae.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="fb3b57775f";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.centumcellae.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/category/cronaca/",
"name": "Cronaca"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/",
"name": "Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Centumcellae News"/>
<meta property="og:title" content="Il ritorno all&#039;oscurantismo viaggia su un camion pubblicitario"/>
<meta property="og:url" content="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="CIVITAVECCHIA - La campagna contro l&#039;aborto di &quot;Pro vita&quot; è arrivata anche a Civitavecchia.
Questa mattina i suoi camion pubblicitari hanno fatto la loro comparsa in città e non sono passati inosservati. Gli attacchi contro i diritti delle donne, contro l&#039;autodeterminazione del proprio corpo, tende"/>
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"/>
<meta property="og:image:url" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"/>
<meta property="og:image:secure_url" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"/>
<meta property="article:published_time" content="2021-02-12T17:19:51+02:00"/>
<meta property="article:modified_time" content="2021-02-12T19:40:58+02:00" />
<meta property="og:updated_time" content="2021-02-12T19:40:58+02:00" />
<meta property="article:section" content="Cronaca"/>
<meta property="article:section" content="Principale"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Il ritorno all&#039;oscurantismo viaggia su un camion pubblicitario"/>
<meta itemprop="headline" content="Il ritorno all&#039;oscurantismo viaggia su un camion pubblicitario"/>
<meta itemprop="description" content="CIVITAVECCHIA - La campagna contro l&#039;aborto di &quot;Pro vita&quot; è arrivata anche a Civitavecchia.
Questa mattina i suoi camion pubblicitari hanno fatto la loro comparsa in città e non sono passati inosservati. Gli attacchi contro i diritti delle donne, contro l&#039;autodeterminazione del proprio corpo, tende"/>
<meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"/>
<meta itemprop="datePublished" content="2021-02-12"/>
<meta itemprop="dateModified" content="2021-02-12T19:40:58+02:00" />
<meta itemprop="author" content="Redazione Centumcellae News"/>
<!--<meta itemprop="publisher" content="Centumcellae News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Il ritorno all&#039;oscurantismo viaggia su un camion pubblicitario"/>
<meta name="twitter:url" content="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"/>
<meta name="twitter:description" content="CIVITAVECCHIA - La campagna contro l&#039;aborto di &quot;Pro vita&quot; è arrivata anche a Civitavecchia.
Questa mattina i suoi camion pubblicitari hanno fatto la loro comparsa in città e non sono passati inosservati. Gli attacchi contro i diritti delle donne, contro l&#039;autodeterminazione del proprio corpo, tende"/>
<meta name="twitter:image" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-197195 single-format-standard td-standard-pack il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario global-block-template-1 mob-menu-slideout-over aa-prefix-centu-  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-nuovo-menu-home-container"><ul id="menu-nuovo-menu-home" class="td-mobile-main-menu"><li id="menu-item-192690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-192690"><a href="https://www.centumcellae.it/">HOME</a></li>
<li id="menu-item-192740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192740"><a href="#">IN EVIDENZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-192742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-192743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192743"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
<li id="menu-item-192744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/">SANITÀ</a></li>
<li id="menu-item-192745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192745"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-197101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197101"><a href="#">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192746"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-192748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/">EVENTI</a></li>
<li id="menu-item-197105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197105"><a href="https://www.centumcellae.it/category/no-music-no-life/">NO MUSIC NO LIFE</a></li>
<li id="menu-item-197102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197102"><a href="#">LIFESTYLE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-197106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197106"><a href="https://www.centumcellae.it/category/people-x/">PEOPLE X</a></li>
<li id="menu-item-197107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197107"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">BENESSERE</a></li>
</ul>
</li>
<li id="menu-item-192747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/">CORSI</a></li>
</ul>
</li>
<li id="menu-item-192750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192750"><a href="https://www.centumcellae.it/category/comprensorio/">DALLE CITTÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">SANTA MARINELLA</a></li>
<li id="menu-item-192761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">TARQUINIA</a></li>
<li id="menu-item-192752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">ALLUMIERE</a></li>
<li id="menu-item-192763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">TOLFA</a></li>
<li id="menu-item-192751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">LADISPOLI</a></li>
<li id="menu-item-192757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">CERVETERI</a></li>
<li id="menu-item-192755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">BRACCIANO</a></li>
<li id="menu-item-192754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">ANGUILLARA</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">MANZIANA</a></li>
<li id="menu-item-192764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">VITERBO</a></li>
<li id="menu-item-192758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/">FIUMICINO</a></li>
<li id="menu-item-192762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/">VITORCHIANO</a></li>
<li id="menu-item-192756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">CANALE MONTERANO</a></li>
<li id="menu-item-192753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/">ALTRE CITTÀ</a></li>
</ul>
</li>
<li id="menu-item-192765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192765"><a href="#">DALL&#8217;ITALIA E DAL MONDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192767"><a href="https://www.centumcellae.it/category/italia/">DALL&#8217;ITALIA</a></li>
<li id="menu-item-197099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197099"><a href="https://www.centumcellae.it/category/europa/">DALL&#8217;EUROPA</a></li>
<li id="menu-item-192766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/">DAL MONDO</a></li>
<li id="menu-item-192768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/">DALLE REGIONI</a></li>
</ul>
</li>
<li id="menu-item-192769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192769"><a href="#">PERLE DI SAGGEZZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192771"><a href="https://www.centumcellae.it/category/satira/">SATIRA</a></li>
<li id="menu-item-192770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/">VOX POPULI</a></li>
<li id="menu-item-192772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/">IPSE DIXIT</a></li>
</ul>
</li>
<li id="menu-item-192773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192773"><a href="#">SCIENZA, TECNOLOGIA, ECONOMIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-192775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/">SCIENZA</a></li>
<li id="menu-item-192776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">FINANZA</a></li>
</ul>
</li>
<li id="menu-item-197108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197108"><a href="https://www.centumcellae.it/category/brevi/">BREVI</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.centumcellae.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_3c2" class="tdc-zone"><div class="tdc_zone tdi_2_ccb  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_ccb{
min-height: 0;
}.tdi_2_ccb > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_ccb:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_ccb:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_3c2_rand_style td-element-style" ></div><div id="tdi_3_c76" class="tdc-row"><div class="vc_row tdi_4_0d6  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_0d6,
.tdi_4_0d6 .tdc-columns{
min-height: 0;
}.tdi_4_0d6,
.tdi_4_0d6 .tdc-columns{
display: block;
}.tdi_4_0d6 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_7c3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_7c3{
vertical-align: baseline;
}.tdi_6_7c3 > .wpb_wrapper,
.tdi_6_7c3 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6_7c3 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6_7c3 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_6c0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_6c0" >
<style>
/* custom css */
.tdi_7_6c0{
display: inline-block;
}.tdi_7_6c0 .tdb-logo-a,
.tdi_7_6c0 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7_6c0 .tdb-logo-svg-wrap{
display: block;
}.tdi_7_6c0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7_6c0 .tdb-logo-img-wrap{
display: block;
}.tdi_7_6c0 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7_6c0 .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_7_6c0 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7_6c0 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_7_6c0 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_ff7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_ff7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_ff7{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_ff7{
float: right;
clear: none;
}.tdi_8_ff7 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8_ff7 .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8_ff7 .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_25d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_25d" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_25d{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_9_25d{
float: right;
clear: none;
}.tdi_9_25d .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9_25d .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9_25d .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_682" class="tdc-zone"><div class="tdc_zone tdi_11_bcd  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11_bcd{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11_bcd:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11_bcd:before {
width: 100%;
}
}
}
</style><div id="tdi_12_416" class="tdc-row"><div class="vc_row tdi_13_866  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13_866,
.tdi_13_866 .tdc-columns{
min-height: 0;
}.tdi_13_866 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13_866,
.tdi_13_866 .tdc-columns{
display: block;
}.tdi_13_866 .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_416_rand_style td-element-style" ></div><div class="vc_column tdi_15_6cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_6cc{
vertical-align: baseline;
}.tdi_15_6cc > .wpb_wrapper,
.tdi_15_6cc > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_15_6cc > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_15_6cc > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_802 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_802" >
<style>
/* custom css */
.tdi_16_802{
display: inline-block;
}.tdi_16_802 .tdb-logo-a,
.tdi_16_802 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16_802 .tdb-logo-svg-wrap{
display: block;
}.tdi_16_802 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16_802 .tdb-logo-img-wrap{
display: block;
}.tdi_16_802 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16_802 .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_16_802 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16_802 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16_802 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17_228 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_228" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17_228{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17_228{
float: right;
clear: none;
}.tdi_17_228 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_17_228 .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17_228 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_18_03f" class="tdc-zone"><div class="tdc_zone tdi_19_120  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_19_120{
min-height: 0;
}.tdi_19_120 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_18_03f_rand_style td-element-style" ></div><div id="tdi_20_41c" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_21_668  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_21_668,
.tdi_21_668 .tdc-columns{
min-height: 0;
}.tdi_21_668 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_21_668,
.tdi_21_668 .tdc-columns{
display: block;
}.tdi_21_668 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_21_668 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_21_668 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_21_668{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_21_668 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_20_41c_rand_style td-element-style" ></div><div class="vc_column tdi_23_642  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23_642{
vertical-align: baseline;
}.tdi_23_642 > .wpb_wrapper,
.tdi_23_642 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_23_642 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_23_642 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_24_1d8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24_1d8"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_24_1d8{
display: inline-block;
}.tdi_24_1d8 .tdb-horiz-menu > li .tdb-menu-sep{
top: 0px;
}.tdi_24_1d8 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
top: 0px;
}.tdi_24_1d8 .tdb-horiz-menu > li > a{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_24_1d8 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_24_1d8 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_24_1d8 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_24_1d8 .tdb-horiz-menu > li:hover > a{
color: #746ee5;
}.tdi_24_1d8 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_24_1d8 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_24_1d8 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_24_1d8 .tdb-horiz-menu ul li:hover > a{
color: #4c4084;
}.tdi_24_1d8 .tdb-horiz-menu ul{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_24_1d8 .tdb-horiz-menu ul li > a{
font-family:Source Sans Pro !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24_1d8 .tdb-horiz-menu > li > a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div id=tdi_24_1d8 class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tdb-horiz-menu"><li id="menu-item-192780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-192781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192781"><a href="#"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li id="menu-item-192783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li id="menu-item-192782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_25_d26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_d26" >
<style>
/* custom css */
.tdi_25_d26{
display: inline-block;
float: right;
clear: none;
}.tdi_25_d26 .tdb-head-usr-log i{
margin-right: 2px;
top: 1px;
color: #ffffff;
}.tdi_25_d26 .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_d26 .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_25_d26 .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_d26 .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_25_d26 .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_d26 .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_d26 .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26_632" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_27_203  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_27_203,
.tdi_27_203 .tdc-columns{
min-height: 0;
}.tdi_27_203,
.tdi_27_203 .tdc-columns{
display: block;
}.tdi_27_203 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_27_203 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_27_203 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_27_203.tdc-row-content-vert-center,
.tdi_27_203.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_27_203.tdc-row-content-vert-bottom,
.tdi_27_203.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_27_203.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_27_203.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_27_203{
margin-top:30px !important;
}
.tdi_27_203 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_29_2e2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_29_2e2{
vertical-align: baseline;
}.tdi_29_2e2 > .wpb_wrapper,
.tdi_29_2e2 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_29_2e2 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_29_2e2 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_30_bb8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_bb8" >
<style>
/* custom css */
.tdi_30_bb8{
display: inline-block;
}.tdi_30_bb8 .td-icons{
top: 0px;
color: #000000;
}.tdi_30_bb8 .tdb-weather-deg-wrap{
color: #000000;
}.tdi_30_bb8 .tdb-weather-city{
color: #000000;
font-family:Gelasio !important;font-size:14px !important;
}.tdi_30_bb8 .tdb-weather-deg{
font-family:Gelasio !important;font-size:14px !important;
}.tdi_30_bb8 .tdb-weather-unit{
font-family:Gelasio !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_bb8 .tdb-weather-deg{
font-family:Gelasio !important;font-size:12px !important;
}.tdi_30_bb8 .tdb-weather-city{
font-family:Gelasio !important;font-size:12px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">10</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Civitavecchia</div>
</div></div> <!-- ./block --></div></div><div class="vc_column tdi_32_c63  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32_c63{
vertical-align: baseline;
}.tdi_32_c63 > .wpb_wrapper,
.tdi_32_c63 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_32_c63 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_32_c63 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_436 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_436" >
<style>
/* inline tdc_css att */
.tdi_33_436{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_436{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33_436 .tdb-logo-a,
.tdi_33_436 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_33_436 .tdb-logo-svg-wrap{
display: block;
}.tdi_33_436 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_33_436 .tdb-logo-img-wrap{
display: block;
}.tdi_33_436 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_33_436 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_33_436 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_33_436 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33_436 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_436 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_8c0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_8c0" >
<style>
/* custom css */
.tdi_34_8c0 .tdb-block-inner{
justify-content: center;
}.tdi_34_8c0 .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_8c0 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_8c0 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, Febbraio 12, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36_c6c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36_c6c{
vertical-align: baseline;
}.tdi_36_c6c > .wpb_wrapper,
.tdi_36_c6c > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_36_c6c > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_36_c6c > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_36_c6c{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_642 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_642" >
<style>
/* inline tdc_css att */
.tdi_37_642{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
.tdi_38_cc6 .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_38_cc6 .tdm-social-item i.td-icon-twitter,
.tdi_38_cc6 .tdm-social-item i.td-icon-linkedin,
.tdi_38_cc6 .tdm-social-item i.td-icon-pinterest,
.tdi_38_cc6 .tdm-social-item i.td-icon-blogger,
.tdi_38_cc6 .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_38_cc6 .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_38_cc6 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_38_cc6 .tdm-social-item i,
.tds-team-member2 .tdi_38_cc6.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_38_cc6 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38_cc6.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_38_cc6 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38_cc6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/centumcellaenewsgiornale"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/centumcellaenewsgiornale"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/100cellae"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/100cellae"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_4dc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_4dc" >
<style>
/* inline tdc_css att */
.tdi_39_4dc{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_4dc{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.centumcellae.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_236" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41_c20  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_41_c20,
.tdi_41_c20 .tdc-columns{
min-height: 0;
}.tdi_41_c20:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_41_c20,
.tdi_41_c20 .tdc-columns{
display: block;
}.tdi_41_c20 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_43_6c3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_43_6c3{
vertical-align: baseline;
}.tdi_43_6c3 > .wpb_wrapper,
.tdi_43_6c3 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_43_6c3 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_43_6c3 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45_4d9  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_45_4d9{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div><div class="td_block_wrap tdb_header_menu tdi_46_d9d tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_d9d"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_d9d{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_46_d9d .td_block_inner{
text-align: center;
}.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more{
padding: 0 24px;
}.tdi_46_d9d .tdb-menu > li .tdb-menu-sep,
.tdi_46_d9d .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_46_d9d .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_d9d .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_46_d9d .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more,
.tdi_46_d9d .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_46_d9d .tdb-normal-menu > ul,
.tdi_46_d9d .td-pulldown-filter-list{
left: -4px;
}.tdi_46_d9d .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_46_d9d .tdb-menu .tdb-normal-menu ul,
.tdi_46_d9d .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_46_d9d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_d9d .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_46_d9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_46_d9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_46_d9d:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_46_d9d .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_46_d9d .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_46_d9d .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more{
padding: 0 10px;
}.tdi_46_d9d .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_d9d .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
}.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more,
.tdi_46_d9d .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more{
padding: 0 10px;
}.tdi_46_d9d .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_46_d9d .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 7px;
top: 0px;
}.tdi_46_d9d .tdb-menu > li > a,
.tdi_46_d9d .td-subcat-more,
.tdi_46_d9d .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
}.tdi_46_d9d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_46_d9d .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_46_d9d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_46_d9d .tdb-menu > li.current-menu-item > a,
.tdi_46_d9d .tdb-menu > li.current-menu-ancestor > a,
.tdi_46_d9d .tdb-menu > li.current-category-ancestor > a,
.tdi_46_d9d .tdb-menu > li:hover > a,
.tdi_46_d9d .tdb-menu > li.tdb-hover > a,
.tdi_46_d9d .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_46_d9d .tdb-menu > li > a:after,
.tdi_46_d9d .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_46_d9d .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_46_d9d .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_46_d9d .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_46_d9d .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_46_d9d .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_46_d9d .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_46_d9d class="td_block_inner td-fix-index"><ul id="menu-menu-footer-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192781"><a href="#"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_49_222" class="tdc-zone"><div class="tdc_zone tdi_50_4d8  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_50_4d8{
min-height: 0;
}.tdi_50_4d8 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_49_222_rand_style td-element-style" ></div><div id="tdi_51_595" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_52_946  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_52_946,
.tdi_52_946 .tdc-columns{
min-height: 0;
}.tdi_52_946:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_52_946,
.tdi_52_946 .tdc-columns{
display: block;
}.tdi_52_946 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_54_200  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_54_200{
vertical-align: baseline;
}.tdi_54_200 > .wpb_wrapper,
.tdi_54_200 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_54_200 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_54_200 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55_764 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_764" >
<style>
/* inline tdc_css att */
.tdi_55_764{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_55_764{
display: inline-block;
}.tdi_55_764 .tdb-logo-a,
.tdi_55_764 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_55_764 .tdb-logo-svg-wrap{
display: block;
}.tdi_55_764 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_55_764 .tdb-logo-img-wrap{
display: block;
}.tdi_55_764 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_55_764 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_55_764 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_55_764 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_56_636 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_636"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_636{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_56_636{
display: inline-block;
}.tdi_56_636 .td_block_inner{
text-align: center;
}.tdi_56_636 .tdb-menu > li .tdb-menu-sep,
.tdi_56_636 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_56_636 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_636 .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_56_636 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_56_636 .tdb-menu > li > a,
.tdi_56_636 .td-subcat-more,
.tdi_56_636 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_636 .tdb-normal-menu > ul,
.tdi_56_636 .td-pulldown-filter-list{
left: -4px;
}.tdi_56_636 .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_56_636 .tdb-menu .tdb-normal-menu ul,
.tdi_56_636 .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_56_636 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_636 .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_56_636 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_56_636 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_56_636:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_56_636 .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_56_636 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_56_636 .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56_636 .tdb-menu > li > a,
.tdi_56_636 .td-subcat-more{
padding: 0 10px;
}.tdi_56_636 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_636 .td-subcat-more .tdb-menu-more-subicon{
font-size: 8px;
}.tdi_56_636 .tdb-menu > li > a,
.tdi_56_636 .td-subcat-more,
.tdi_56_636 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56_636 .tdb-menu > li > a,
.tdi_56_636 .td-subcat-more{
padding: 0 10px;
}.tdi_56_636 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_56_636 .td-subcat-more .tdb-menu-more-subicon{
font-size: 6px;
margin-left: 7px;
}.tdi_56_636 .tdb-menu > li > a,
.tdi_56_636 .td-subcat-more,
.tdi_56_636 .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_56_636 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_56_636 .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_56_636 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_56_636 .tdb-menu > li.current-menu-item > a,
.tdi_56_636 .tdb-menu > li.current-menu-ancestor > a,
.tdi_56_636 .tdb-menu > li.current-category-ancestor > a,
.tdi_56_636 .tdb-menu > li:hover > a,
.tdi_56_636 .tdb-menu > li.tdb-hover > a,
.tdi_56_636 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_56_636 .tdb-menu > li > a:after,
.tdi_56_636 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_56_636 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_56_636 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_56_636 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_56_636 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_56_636 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_56_636 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_56_636 class="td_block_inner td-fix-index"><ul id="menu-menu-footer-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192781"><a href="#"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.centumcellae.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cronaca" class="entry-crumb" href="https://www.centumcellae.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-197195" class="post-197195 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-principale" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.centumcellae.it/category/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.centumcellae.it/category/principale/">Principale</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T17:19:51+02:00" >12 Febbraio 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-197195">47</span></div>                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-696x391.jpg" srcset="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-696x391.jpg 696w, https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-300x169.jpg 300w, https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-600x337.jpg 600w, https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-768x432.jpg 768w, https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="manifesto aborto"/></a></div>
<!-- content --><div class="announcement_post"><p style="text-align: justify;">CIVITAVECCHIA &#8211; La campagna contro l&#8217;aborto di<strong> &#8220;Pro vita&#8221;</strong> è arrivata anche a <strong>Civitavecchia</strong>.</p>
<p style="text-align: justify;">Questa mattina i suoi camion pubblicitari hanno fatto la loro comparsa in città e non sono passati inosservati. Gli attacchi contro i diritti delle donne, contro l&#8217;autodeterminazione del proprio corpo, tendenti a colpevolizzare l&#8217;esercizio di un diritto sancito dalla <strong>legge 194/78,</strong> sono ormai all&#8217;ordine del giorno in tutto il territorio nazionale e non solo.</p>
<p style="text-align: justify;">La speranza di un ritorno all&#8217;oscurantismo si nasconde dietro un poster 4&#215;4, i residui di una società patriarcale girano su quattro ruote tra le principali città italiane. Poco importa dei <strong>diritti delle donne,</strong> sapendo benissimo che minare le fondamenta della legge 194 significa incentivare gli aborti clandestini con grave pericolo per la salute e la vita della donna. Ma in una società oscurantista i diritti delle donne sono nascosti sotto il tappeto dell&#8217;ipocrisia, dei falsi moralisti, dei ladri di democrazia (compreso il diritto alla salute).</p>
<p style="text-align: justify;">Ladri di democrazia perché la legge sull&#8217;aborto fu sottoposta a <strong>referendum nel 1981 </strong> dimostrando che aveva il consenso della gran parte degli italiani: donne e uomini. Su quella legge il popolo si è pronunciato. Questa pietra miliare frutto di lotte e di rivendicazioni, soprattutto delle donne, non verrà certo cancellata da manifesti risalenti all&#8217;età della pietra.</p>
<p style="text-align: justify;">Il voler colpire un diritto regolato dalla legge significa incentivare il ricorso a pratiche clandestine che care sono costate alla salute e alla vita delle donne, gonfiando le tasche di chi, con quel divieto, si è arricchito. Civitavecchia è una città coraggiosa, una città forte, abitata da donne e uomini che mai si sono arresi davanti a lotte così importanti come il <strong>diritto di</strong> <strong>autodeterminazione del proprio corpo.</strong> Promettono ancora battaglia e sono così belle queste donne combattenti, belle come la democrazia.</p>
</div>
<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/" action="like" colorscheme="light" layout="box_count"  size="small"></fb:like></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 60px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario&url=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://api.whatsapp.com/send?text=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario&body=Link:https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario&body=Link:https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="SMS" Title="SMS" class="theChampSharing theChampSMSBackground"><a href="sms://?&body=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampSMSSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F&text=Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Skype" Title="Skype" class="theChampSharing theChampSkypeBackground" onclick='theChampPopup("https://web.skype.com/share?url=https%3A%2F%2Fwww.centumcellae.it%2Fcronaca%2Fil-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario%2F")'><ss style="display:block;" class="theChampSharingSvg theChampSkypeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/', 'Il%20ritorno%20all%27oscurantismo%20viaggia%20su%20un%20camion%20pubblicitario', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centumcellae.it/author/admin/">Redazione Centumcellae News</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Centumcellae News"></span><meta itemprop="datePublished" content="2021-02-12T17:19:51+02:00"><meta itemprop="dateModified" content="2021-02-12T19:40:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/"></span><meta itemprop="name" content="Centumcellae News"></span><meta itemprop="headline " content="Il ritorno all&#039;oscurantismo viaggia su un camion pubblicitario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.centumcellae.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="text-22" class="td_block_template_1 widget text-22 widget_text">			<div class="textwidget"><div class="a-single a-89"><a class="gofollow" data-track="ODksMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-italia/" target="_blank" rel="noopener"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contaggio-italia.jpg" style="width:100%"></a></div>
</div>
</aside><aside id="text-25" class="td_block_template_1 widget text-25 widget_text">			<div class="textwidget"><div class="a-single a-90"><a class="gofollow" data-track="OTAsMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-mondiale/" target="_blank" rel="noopener"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contagio-mondo.jpg" style="width:100%; border:1px solid #ddd "></a></div>
</div>
</aside><aside id="text-21" class="td_block_template_1 widget text-21 widget_text">			<div class="textwidget"><div class="a-single a-95"><a class="gofollow" data-track="OTUsMCwxLDYw" href="#"><img src="https://www.centumcellae.it/wp-content/uploads/2021/02/banner-telegram-004.jpg" width="100%"  style="border : 1px solid #ddd" ></a></div>
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget tdi_60_003 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_60_003" >
<style>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</style><script>var block_tdi_60_003 = new tdBlock();
block_tdi_60_003.id = "tdi_60_003";
block_tdi_60_003.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"8","state":"ok"},"class":"td_block_widget tdi_60_003","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_60_003","tdc_css_class_style":"tdi_60_003_rand_style"}';
block_tdi_60_003.td_column_number = "1";
block_tdi_60_003.block_type = "td_block_15";
block_tdi_60_003.post_count = "6";
block_tdi_60_003.found_posts = "49142";
block_tdi_60_003.header_color = "#";
block_tdi_60_003.ajax_pagination_infinite_stop = "";
block_tdi_60_003.max_num_pages = "8191";
tdBlocksArray.push(block_tdi_60_003);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_60_003 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/" rel="bookmark" class="td-image-wrap " title="Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2021/02/manifesto-aborto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/cronaca/il-ritorno-alloscurantismo-viaggia-su-un-camion-pubblicitario/" rel="bookmark" title="Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario">Il ritorno all&#8217;oscurantismo viaggia su un camion pubblicitario</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/allumiere-fdi-accusa-lamministrazione-comunale-per-la-mancata-commemorazione-del-giorno-del-ricordo/" rel="bookmark" class="td-image-wrap " title="Allumiere. FdI accusa l&#8217;Amministrazione comunale per la mancata commemorazione del &#8220;Giorno del Ricordo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Allumiere. FdI accusa l&#8217;Amministrazione comunale per la mancata commemorazione del &#8220;Giorno del Ricordo&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2012/02/comune-allumiere-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/allumiere-fdi-accusa-lamministrazione-comunale-per-la-mancata-commemorazione-del-giorno-del-ricordo/" rel="bookmark" title="Allumiere. FdI accusa l&#8217;Amministrazione comunale per la mancata commemorazione del &#8220;Giorno del Ricordo&#8221;">Allumiere. FdI accusa l&#8217;Amministrazione comunale per la mancata commemorazione del &#8220;Giorno...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/s-marinella-pierluigi-demilio-nuovo-assessore-a-servizi-sociali-e-sanita/" rel="bookmark" class="td-image-wrap " title="S. Marinella. Pierluigi D&#8217;Emilio nuovo assessore a Servizi sociali e sanità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="S. Marinella. Pierluigi D&#8217;Emilio nuovo assessore a Servizi sociali e sanità" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2015/12/comune-s.-marinella-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/s-marinella-pierluigi-demilio-nuovo-assessore-a-servizi-sociali-e-sanita/" rel="bookmark" title="S. Marinella. Pierluigi D&#8217;Emilio nuovo assessore a Servizi sociali e sanità">S. Marinella. Pierluigi D&#8217;Emilio nuovo assessore a Servizi sociali e sanità</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/vitorchiano-raccolta-differenziata-al-7972-nel-2020/" rel="bookmark" class="td-image-wrap " title="Vitorchiano. raccolta differenziata al 79,72% nel 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vitorchiano. raccolta differenziata al 79,72% nel 2020" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2016/12/vitorchiano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/vitorchiano-raccolta-differenziata-al-7972-nel-2020/" rel="bookmark" title="Vitorchiano. raccolta differenziata al 79,72% nel 2020">Vitorchiano. raccolta differenziata al 79,72% nel 2020</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/il-sindaco-tedesco-abbassamento-dei-cancelli-al-forte-momento-epocale-per-la-citta/" rel="bookmark" class="td-image-wrap " title="Il Sindaco Tedesco: &#8220;Abbassamento dei cancelli al Forte momento epocale per la città&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Sindaco Tedesco: &#8220;Abbassamento dei cancelli al Forte momento epocale per la città&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2021/02/porto-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/il-sindaco-tedesco-abbassamento-dei-cancelli-al-forte-momento-epocale-per-la-citta/" rel="bookmark" title="Il Sindaco Tedesco: &#8220;Abbassamento dei cancelli al Forte momento epocale per la città&#8221;">Il Sindaco Tedesco: &#8220;Abbassamento dei cancelli al Forte momento epocale per...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/cimiteri-il-sindaco-ordina-a-csp-di-usare-i-loculi-liberi/" rel="bookmark" class="td-image-wrap " title="Cimiteri, il sindaco ordina a Csp di usare i loculi liberi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cimiteri, il sindaco ordina a Csp di usare i loculi liberi" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2017/08/cimitero-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/cimiteri-il-sindaco-ordina-a-csp-di-usare-i-loculi-liberi/" rel="bookmark" title="Cimiteri, il sindaco ordina a Csp di usare i loculi liberi">Cimiteri, il sindaco ordina a Csp di usare i loculi liberi</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_003" data-td_block_id="tdi_60_003"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_003" data-td_block_id="tdi_60_003"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside id="text-35" class="td_block_template_1 widget text-35 widget_text">			<div class="textwidget"><div style="background-color: #4db2ec; color: #fff; padding: 5px; width: 100%; margin: 0 auto; text-align: LEFT; margin-top: 10px;"><span style="color: #fff; text-align: center;">MI PIACE CENTUMCELLAE NEWS</span></div>
</div>
</aside><aside id="fbw_id-7" class="td_block_template_1 widget fbw_id-7 widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/centumcellae.giornale " data-width="320" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br/>Quotidiano telematico di Civitavecchia, Roma nord e alto Lazio<br/>
Iscrizione ROC: 8655 - Registro presso la cancelleria del Tribunale di Civitavecchia N. 1615 del 3/2000<br/><br/>
Powered by ORION LABS P. IVA 14945281005</div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192781"><a href="#">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/">PRIVACY POLICY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/">COOKIE POLICY</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 6026c34dafd96
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-vm-wrap .td-vm-close {
position: absolute;
top: 50px;
right: 50px;
font-size: 22px;
color: black;
cursor: pointer;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}
.td-video-play-ico {
width: 100px;
height: 100px;
font-size: 100px;
}
.td-icon-mobile:before {
display:none;
}
</style>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div>
<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
<div class="mobmenu-content">
<div class="menu-nuovo-menu-home-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192690"><a href="https://www.centumcellae.it/" class="">HOME</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192740"><a href="#" class="">IN EVIDENZA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/" class="">PRIMO PIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/" class="">CRONACA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192743"><a href="https://www.centumcellae.it/category/politica/" class="">POLITICA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/" class="">SANITÀ</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192745"><a href="https://www.centumcellae.it/category/sport/" class="">SPORT</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197101"><a href="#" class="">CULTURA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192746"><a href="https://www.centumcellae.it/category/cultura/" class="">CULTURA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/" class="">EVENTI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197105"><a href="https://www.centumcellae.it/category/no-music-no-life/" class="">NO MUSIC NO LIFE</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197102"><a href="#" class="">LIFESTYLE</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197106"><a href="https://www.centumcellae.it/category/people-x/" class="">PEOPLE X</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197107"><a href="https://www.centumcellae.it/category/salute_e_bellezza/" class="">BENESSERE</a></li>	</ul>
</li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/" class="">CORSI</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-192750"><a href="https://www.centumcellae.it/category/comprensorio/" class="">DALLE CITTÀ</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/" class="">SANTA MARINELLA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/" class="">TARQUINIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/" class="">ALLUMIERE</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/" class="">TOLFA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/" class="">LADISPOLI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/" class="">CERVETERI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/" class="">BRACCIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/" class="">ANGUILLARA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/" class="">MANZIANA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/" class="">VITERBO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/" class="">FIUMICINO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/" class="">VITORCHIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/" class="">CANALE MONTERANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/" class="">ALTRE CITTÀ</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192765"><a href="#" class="">DALL&#8217;ITALIA E DAL MONDO</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192767"><a href="https://www.centumcellae.it/category/italia/" class="">DALL&#8217;ITALIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197099"><a href="https://www.centumcellae.it/category/europa/" class="">DALL&#8217;EUROPA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/" class="">DAL MONDO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/" class="">DALLE REGIONI</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192769"><a href="#" class="">PERLE DI SAGGEZZA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192771"><a href="https://www.centumcellae.it/category/satira/" class="">SATIRA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/" class="">VOX POPULI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/" class="">IPSE DIXIT</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192773"><a href="#" class="">SCIENZA, TECNOLOGIA, ECONOMIA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/" class="">TECNOLOGIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/" class="">SCIENZA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/" class="">FINANZA</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197108"><a href="https://www.centumcellae.it/category/brevi/" class="">BREVI</a></li></ul></div>
</div><div class="mob-menu-left-bg-holder"></div></div>
<div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.13' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.13' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.13' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.13' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centumcellae.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.6.1#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<!-- JS generated by theme -->
<script>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</script>
<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'168991028',post:'197195',tz:'2',srv:'www.centumcellae.it'} ]);
_stq.push([ 'clickTrackerInit', '168991028', '197195' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5224311351776 seconds, on 12-02-21 20:05:01 --><!-- via php -->