<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo | Centumcellae News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.centumcellae.it/xmlrpc.php" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'it_IT', theChampCloseIconPath = 'https://www.centumcellae.it/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://www.centumcellae.it', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'it_IT', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://www.centumcellae.it/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.centumcellae.it/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
var heateorSsHorSharingShortUrl = "https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/";var heateorSsVerticalSharingShortUrl = "https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing ul.the_champ_sharing_ul i.theChampTCBackground{background-color:white}div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:7.1428571428571% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.centumcellae.it/faviconcentumcellae.ico"><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed" href="https://www.centumcellae.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed dei commenti" href="https://www.centumcellae.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo Feed dei commenti" href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-110603758-1"  type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
var mi_version = '8.1.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-110603758-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer.apply( null, arguments );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-110603758-1', {"forceSSL":"true"} );
window.gtag = __gtagTracker;										(
function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
}
)();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- centumcellae.it is managing ads with Advanced Ads 1.29.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false" id="centu-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!-- <link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://www.centumcellae.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.centumcellae.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/7c8abflp/2bos8.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CGelasio%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.centumcellae.it/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/1n0ber7g/h6v0p.css" media="all"/>
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=5.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.centumcellae.it/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.centumcellae.it/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.centumcellae.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/8aw4reok/h6v0p.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/993hr76e/h6v0p.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='cssmobmenu-icons-css'  href='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cssmobmenu-css'  href='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.centumcellae.it/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/front_end/styles/baze_styles_youtube.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.centumcellae.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/m9jhhd58/bnasf.css" media="all"/>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.centumcellae.it","hash_tracking":"false","ua":"UA-110603758-1","v4_id":""};
/* ]]> */
</script>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/kmd0la6s/h6v0p.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.7.3' id='fcbkbttn_script-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php","security":"41f418530b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/781zqqpc/bnasf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.4' id='mobmenujs-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/front_end/scripts/youtube_embed_front_end.js?ver=5.7.3' id='youtube_front_end_api_js-js'></script> -->
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.7.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.centumcellae.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centumcellae.it/wp-json/wp/v2/posts/203650" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centumcellae.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centumcellae.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/" />
<link rel='shortlink' href='https://www.centumcellae.it/?p=203650' />
<link rel="alternate" type="application/json+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"/>
<meta property="og:site_name" content="Centumcellae News"/>
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8-212x300.jpg"/>
<meta property="og:description" content="CERVETERI - Da venerdì 15 ottobre in tutta Italia anche nei luoghi di lavoro è obbligatorio essere in possesso del Green Pass. Per q"/>
<!-- fcbkbttn meta end -->
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"14a25a0784","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.centumcellae.it\/wp-admin\/","wpRestNonce":"14a25a0784","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script>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</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.centumcellae.it\/wp-admin\/","wpRestNonce":"14a25a0784","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":203650};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.centumcellae.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d8dc949-b908-49c6-8576-225e40fc19fa';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Centumcellae News";
oneSignal_options['welcomeNotification']['message'] = "Grazie da Centumcellae News !";
oneSignal_options['path'] = "https://www.centumcellae.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere notifiche sulle news di Centumcellae? Puoi cancellarti quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "CLICCA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei registrato per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hail bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei registrato di nuovo';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRAZIONE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzione per le notifiche';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.centumcellae.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="f0d51694c2";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.centumcellae.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/category/comprensorio/",
"name": "territorio"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/category/comprensorio/cerveteri/",
"name": "Cerveteri"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/",
"name": "Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto..."                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Centumcellae News"/>
<meta property="og:title" content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"/>
<meta property="og:url" content="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="CERVETERI - Da venerdì 15 ottobre in tutta Italia anche nei luoghi di lavoro è obbligatorio essere in possesso del Green Pass. Per questo, al fine di rispondere alle esigenze di tutti i cittadini, il Comune di Cerveteri insieme alla Multiservizi Caerite e la Alabiso Lab, ha attivato a partire da lun"/>
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"/>
<meta property="og:image:url" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"/>
<meta property="og:image:secure_url" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"/>
<meta property="article:published_time" content="2021-10-18T12:11:26+02:00"/>
<meta property="article:modified_time" content="2021-10-18T12:11:26+02:00" />
<meta property="og:updated_time" content="2021-10-18T12:11:26+02:00" />
<meta property="article:section" content="Cerveteri"/>
<meta property="article:section" content="territorio"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"/>
<meta itemprop="headline" content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"/>
<meta itemprop="description" content="CERVETERI - Da venerdì 15 ottobre in tutta Italia anche nei luoghi di lavoro è obbligatorio essere in possesso del Green Pass. Per questo, al fine di rispondere alle esigenze di tutti i cittadini, il Comune di Cerveteri insieme alla Multiservizi Caerite e la Alabiso Lab, ha attivato a partire da lun"/>
<meta itemprop="image" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"/>
<meta itemprop="datePublished" content="2021-10-18"/>
<meta itemprop="dateModified" content="2021-10-18T12:11:26+02:00" />
<meta itemprop="author" content="Redazione Centumcellae News"/>
<!--<meta itemprop="publisher" content="Centumcellae News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"/>
<meta name="twitter:url" content="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"/>
<meta name="twitter:description" content="CERVETERI - Da venerdì 15 ottobre in tutta Italia anche nei luoghi di lavoro è obbligatorio essere in possesso del Green Pass. Per questo, al fine di rispondere alle esigenze di tutti i cittadini, il Comune di Cerveteri insieme alla Multiservizi Caerite e la Alabiso Lab, ha attivato a partire da lun"/>
<meta name="twitter:image" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-203650 single-format-standard td-standard-pack cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo global-block-template-1 mob-menu-slideout-over aa-prefix-centu-  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-nuovo-menu-home-container"><ul id="menu-nuovo-menu-home" class="td-mobile-main-menu"><li id="menu-item-192690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-192690"><a href="https://www.centumcellae.it/">HOME</a></li>
<li id="menu-item-192740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192740"><a href="#">IN EVIDENZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-192742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-192743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192743"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
<li id="menu-item-192744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/">SANITÀ</a></li>
<li id="menu-item-197399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197399"><a href="https://www.centumcellae.it/category/covid/">COVID</a></li>
<li id="menu-item-192745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192745"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-197101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197101"><a href="#">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192746"><a href="https://www.centumcellae.it/category/cultura/">CULTURA</a></li>
<li id="menu-item-192748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/">EVENTI</a></li>
<li id="menu-item-197105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197105"><a href="https://www.centumcellae.it/category/no-music-no-life/">NO MUSIC NO LIFE</a></li>
<li id="menu-item-197102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197102"><a href="#">LIFESTYLE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-197106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197106"><a href="https://www.centumcellae.it/category/people-x/">PEOPLE X</a></li>
<li id="menu-item-197107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197107"><a href="https://www.centumcellae.it/category/salute_e_bellezza/">BENESSERE</a></li>
</ul>
</li>
<li id="menu-item-192747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/">CORSI</a></li>
</ul>
</li>
<li id="menu-item-192750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-192750"><a href="https://www.centumcellae.it/category/comprensorio/">DALLE CITTÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">SANTA MARINELLA</a></li>
<li id="menu-item-192761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">TARQUINIA</a></li>
<li id="menu-item-192752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">ALLUMIERE</a></li>
<li id="menu-item-192763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">TOLFA</a></li>
<li id="menu-item-192751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">LADISPOLI</a></li>
<li id="menu-item-192757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">CERVETERI</a></li>
<li id="menu-item-192755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">BRACCIANO</a></li>
<li id="menu-item-192754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">ANGUILLARA</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">MANZIANA</a></li>
<li id="menu-item-192764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">VITERBO</a></li>
<li id="menu-item-192758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/">FIUMICINO</a></li>
<li id="menu-item-192762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/">VITORCHIANO</a></li>
<li id="menu-item-192756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">CANALE MONTERANO</a></li>
<li id="menu-item-192753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/">ALTRE CITTÀ</a></li>
</ul>
</li>
<li id="menu-item-192765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192765"><a href="#">DALL&#8217;ITALIA E DAL MONDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/">DALLE REGIONI</a></li>
<li id="menu-item-192767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192767"><a href="https://www.centumcellae.it/category/italia/">DALL&#8217;ITALIA</a></li>
<li id="menu-item-197099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197099"><a href="https://www.centumcellae.it/category/europa/">DALL&#8217;EUROPA</a></li>
<li id="menu-item-192766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/">DAL MONDO</a></li>
</ul>
</li>
<li id="menu-item-192769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192769"><a href="#">PERLE DI SAGGEZZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192771"><a href="https://www.centumcellae.it/category/satira/">SATIRA</a></li>
<li id="menu-item-192770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/">VOX POPULI</a></li>
<li id="menu-item-192772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/">IPSE DIXIT</a></li>
</ul>
</li>
<li id="menu-item-192773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192773"><a href="#">SCIENZA, TECNOLOGIA, ECONOMIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-192775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/">SCIENZA</a></li>
<li id="menu-item-192776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">FINANZA</a></li>
</ul>
</li>
<li id="menu-item-197108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197108"><a href="https://www.centumcellae.it/category/brevi/">BREVI</a></li>
<li id="menu-item-197956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197956"><a href="https://www.centumcellae.it/contatti/">CONTATTI</a></li>
<li id="menu-item-197959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197959"><a href="https://www.centumcellae.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-197958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197958"><a href="https://www.centumcellae.it/cookie-policy/">COOKIE POLICY</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.centumcellae.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.tdi_2 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_7{
display: inline-block;
}.tdi_7 .tdb-logo-a,
.tdi_7 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7 .tdb-logo-svg-wrap{
display: block;
}.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7 .tdb-logo-img-wrap{
display: block;
}.tdi_7 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7 .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_7 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_8{
float: right;
clear: none;
}.tdi_8 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}.tdi_8 .tdb-mobile-menu-button{
color: #000000;
}.tdi_8 .tdb-mobile-menu-button svg,
.tdi_8 .tdb-mobile-menu-button svg *{
fill: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 48.6px;
height: 48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_9{
float: right;
clear: none;
}.tdi_9 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_9 .tdb-header-search-button-mob{
color: #000000;
}.tdi_9 .tdb-header-search-button-mob svg,
.tdi_9 .tdb-header-search-button-mob svg *{
fill: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 48.4px;
height: 48.4px;
display: flex;
justify-content: center;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11:before {
width: 100%;
}
}
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13,
.tdi_13 .tdc-columns{
min-height: 0;
}.tdi_13 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13,
.tdi_13 .tdc-columns{
display: block;
}.tdi_13 .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_rand_style td-element-style" ></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15{
vertical-align: baseline;
}.tdi_15 > .wpb_wrapper,
.tdi_15 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_15 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_15 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdi_16{
display: inline-block;
}.tdi_16 .tdb-logo-a,
.tdi_16 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16 .tdb-logo-svg-wrap{
display: block;
}.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16 .tdb-logo-img-wrap{
display: block;
}.tdi_16 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16 .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_16 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_17 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17{
float: right;
clear: none;
}.tdi_17 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_17 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_17 .tdb-header-search-button-mob{
color: #000000;
}.tdi_17 .tdb-header-search-button-mob svg,
.tdi_17 .tdb-header-search-button-mob svg *{
fill: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}.tdi_17 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 48.4px;
height: 48.4px;
display: flex;
justify-content: center;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_19{
min-height: 0;
}.tdi_19 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_18_rand_style td-element-style" ></div><div id="tdi_20" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_21,
.tdi_21 .tdc-columns{
min-height: 0;
}.tdi_21 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_21,
.tdi_21 .tdc-columns{
display: block;
}.tdi_21 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_21 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_21 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_21{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_21 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_20_rand_style td-element-style" ></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 > .wpb_wrapper,
.tdi_23 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_23 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_23 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_24 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_24"  style=" z-index: 999;">
<style>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</style><div id=tdi_24 class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tdb-horiz-menu"><li id="menu-item-192780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-197955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197955"><a href="https://www.centumcellae.it/contatti/"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li id="menu-item-192783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li id="menu-item-192782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_25 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdb_header_user{
margin-bottom: 0;
clear: none;
}.tdb_header_user .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-item{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdb_header_user .tdb-head-usr-item:hover{
color: #4db2ec;
}.tdb_header_user .tdb-head-usr-avatar{
position: relative;
width: 20px;
height: 0;
padding-bottom: 20px;
margin-right: 6px;
background-size: cover;
background-position: center center;
}.tdb_header_user .tdb-head-usr-name{
margin-right: 16px;
font-weight: 700;
}.tdb_header_user .tdb-head-usr-log{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-log i{
font-size: 10px;
}.tdb_header_user .tdb-head-usr-log-icon{
position: relative;
}.tdb_header_user .tdb-head-usr-log-icon-svg{
line-height: 0;
}.tdb_header_user .tdb-head-usr-log-icon-svg svg{
width: 10px;
height: auto;
}.tdi_25{
display: inline-block;
float: right;
clear: none;
}.tdi_25 .tdb-head-usr-log .tdb-head-usr-log-icon{
margin-right: 2px;
top: 1px;
}.tdi_25 .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25 .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_25 .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25 .tdb-head-usr-log-icon-svg svg,
.tdi_25 .tdb-head-usr-log-icon-svg svg *{
fill: #ffffff;
fill: #ffffff;
}.tdi_25 .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_25 .tdb-head-usr-log:hover svg,
.tdi_25 .tdb-head-usr-log:hover svg *{
fill: #746ee5;
fill: #746ee5;
}.tdi_25 .tdb-head-usr-log i{
color: #ffffff;
}.tdi_25 .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25 .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25 .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_27,
.tdi_27 .tdc-columns{
min-height: 0;
}.tdi_27,
.tdi_27 .tdc-columns{
display: block;
}.tdi_27 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_27 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_27 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_27.tdc-row-content-vert-center,
.tdi_27.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_27.tdc-row-content-vert-bottom,
.tdi_27.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_27.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_27{
margin-top:30px !important;
}
.tdi_27 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_29{
vertical-align: baseline;
}.tdi_29 > .wpb_wrapper,
.tdi_29 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_29 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_29 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdb_header_weather{
margin-bottom: 0;
clear: none;
}.tdb_header_weather .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_weather .td-icons{
align-self: center;
position: relative;
background: none;
margin-right: 2px;
font-size: 18px;
}.tdb_header_weather .td-icons:before{
display: block;
}.tdb_header_weather .tdb-weather-deg-wrap{
user-select: none;
margin-right: 6px;
}.tdb_header_weather .tdb-weather-deg{
font-size: 11px;
font-weight: 600;
}.tdb_header_weather .tdb-weather-unit{
position: relative;
top: -6px;
left: 1px;
font-size: 8px;
font-weight: 300;
}.tdb_header_weather .tdb-weather-city{
font-size: 11px;
font-weight: 500;
}.tdi_30{
display: inline-block;
}.tdi_30 .td-icons{
top: 0px;
color: #000000;
}.tdi_30 .tdb-weather-deg-wrap{
color: #000000;
}.tdi_30 .tdb-weather-city{
color: #000000;
font-family:Gelasio !important;font-size:14px !important;
}.tdi_30 .tdb-weather-deg{
font-family:Gelasio !important;font-size:14px !important;
}.tdi_30 .tdb-weather-unit{
font-family:Gelasio !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-weather-deg{
font-family:Gelasio !important;font-size:12px !important;
}.tdi_30 .tdb-weather-city{
font-family:Gelasio !important;font-size:12px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">14.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Civitavecchia</div>
</div></div> <!-- ./block --></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_32{
vertical-align: baseline;
}.tdi_32 > .wpb_wrapper,
.tdi_32 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_32 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_32 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>
/* inline tdc_css att */
.tdi_33{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
.tdi_33 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_33 .tdb-logo-svg-wrap{
display: block;
}.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_33 .tdb-logo-img-wrap{
display: block;
}.tdi_33 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_33 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_33 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_33 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.tdb_header_date{
margin-bottom: 0;
clear: none;
}.tdb_header_date .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_date .tdb-head-date-txt{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdi_34 .tdb-block-inner{
justify-content: center;
}.tdi_34 .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì, Ottobre 18, 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_36{
vertical-align: baseline;
}.tdi_36 > .wpb_wrapper,
.tdi_36 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_36 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_36 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_36{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" >
<style>
/* inline tdc_css att */
.tdi_37{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
margin-bottom: 0;
}.tdm-social-wrapper{
*zoom: 1;
}.tdm-social-wrapper:before,
.tdm-social-wrapper:after{
display: table;
content: '';
line-height: 0;
}.tdm-social-wrapper:after{
clear: both;
}.tdm-social-item-wrap{
display: inline-block;
}.tdm-social-item{
position: relative;
display: inline-block;
vertical-align: middle;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdm-social-item i{
font-size: 14px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-text{
display: none;
margin-top: -1px;
vertical-align: middle;
font-size: 13px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-item-wrap:hover i,
.tdm-social-item-wrap:hover .tdm-social-text{
color: #000;
}.tdm-social-item-wrap:last-child .tdm-social-text{
margin-right: 0 !important;
}
</style>
<style>
.tdi_38 .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_38 .tdm-social-item i.td-icon-twitter,
.tdi_38 .tdm-social-item i.td-icon-linkedin,
.tdi_38 .tdm-social-item i.td-icon-pinterest,
.tdi_38 .tdm-social-item i.td-icon-blogger,
.tdi_38 .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_38 .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_38 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_38 .tdm-social-item i,
.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_38 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_38 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_38"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/centumcellaenewsgiornale"  target="_blank"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/centumcellaenewsgiornale"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/100cellae"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/100cellae"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* inline tdc_css att */
.tdi_39{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.centumcellae.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_41,
.tdi_41 .tdc-columns{
min-height: 0;
}.tdi_41:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_41,
.tdi_41 .tdc-columns{
display: block;
}.tdi_41 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_43{
vertical-align: baseline;
}.tdi_43 > .wpb_wrapper,
.tdi_43 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_43 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_43 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_45  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_45{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_47{
min-height: 0;
}.tdi_47 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_46_rand_style td-element-style" ></div><div id="tdi_48" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_49,
.tdi_49 .tdc-columns{
min-height: 0;
}.tdi_49:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_49,
.tdi_49 .tdc-columns{
display: block;
}.tdi_49 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_51{
vertical-align: baseline;
}.tdi_51 > .wpb_wrapper,
.tdi_51 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>
/* inline tdc_css att */
.tdi_52{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_52{
display: inline-block;
}.tdi_52 .tdb-logo-a,
.tdi_52 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_52 .tdb-logo-svg-wrap{
display: block;
}.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_52 .tdb-logo-img-wrap{
display: block;
}.tdi_52 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_52 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_52 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_52 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-top:1px !important;
}
}
</style>
<style>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</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
.tdi_53 .tdb-menu > li.current-category-ancestor > a,
.tdi_53 .tdb-menu > li:hover > a,
.tdi_53 .tdb-menu > li.tdb-hover > a,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #4c4084;
}.tdi_53 .tdb-menu > li > a:after,
.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_53 .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
fill: #4c4084;
}
</style><div id=tdi_53 class="td_block_inner td-fix-index"><ul id="menu-menu-footer-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-197955"><a href="https://www.centumcellae.it/contatti/"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.centumcellae.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in territorio" class="entry-crumb" href="https://www.centumcellae.it/category/comprensorio/">territorio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cerveteri" class="entry-crumb" href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-203650" class="post-203650 post type-post status-publish format-standard has-post-thumbnail category-cerveteri category-comprensorio" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.centumcellae.it/category/comprensorio/">territorio</a></li><li class="entry-category"><a  href="https://www.centumcellae.it/category/comprensorio/cerveteri/">Cerveteri</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-18T12:11:26+02:00" >18 Ottobre 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg" data-caption=""><img width="500" height="707" class="entry-thumb td-modal-image" src="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg" srcset="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg 500w, https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8-212x300.jpg 212w" sizes="(max-width: 500px) 100vw, 500px" alt="" title="locandina"/></a></div>
<!-- content --><p style="text-align: justify;">CERVETERI &#8211; Da <strong>venerdì 15 ottobre</strong> in tutta Italia anche nei luoghi di lavoro è obbligatorio essere in possesso del <strong>Green Pass.</strong> Per questo, al fine di rispondere alle esigenze di tutti i cittadini, il Comune di Cerveteri insieme alla Multiservizi Caerite e la Alabiso Lab, ha attivato a partire da <strong>lunedì 18 ottobre</strong> in Piazza Risorgimento (all’interno dei locali della ex Pro Loco), un <strong>Centro Tamponi Comunale,</strong> aperto 6 giorni su 7, dal lunedì al sabato, dalle ore 15:00 alle ore 19:00.</p>
<p style="text-align: justify;">La novità più importante è costituita dal costo: i tamponi per gli adulti verranno effettuati a 10euro, quelli per i ragazzi tra i 12 e i 18anni a <strong>5euro</strong>, costo inferiore a quello indicato dal Governo Nazionale (che prevede 15 euro per gli adulti, 8 euro per i minorenni). Sarà possibile prenotarsi al servizio a partire da oggi, venerdì 15 ottobre, chiamando il numero unico 0669401745 e seguendo le istruzioni (telefono attivo dal lunedì al sabato, dalle ore 8:30 alle ore 19:00) oppure inviando una e-mail all’indirizzo tamponi.cerveteri@gmail.com</p>
<p style="text-align: justify;"><em>“Dopo un attento studio di fattibilità in termini strutturali e la verifica della presenza di tutti i requisiti medico-sanitari richiesti, grazie alla fondamentale collaborazione della Multiservizi Caerite, da lunedì diventa ufficialmente operativo il Centro Tamponi Comunale – </em>dichiara il Sindaco di Cerveteri <strong>Alessio Pascucci</strong> <em>– un servizio che con l’introduzione obbligatoria del Green Pass è estremamente necessario. Non solo però: abbiamo lavorato per garantire il servizio con i prezzi ancor più bassi di quelli stabiliti dal Governo. Una misura con la quale vogliamo venire incontro a tutte quelle cittadine e cittadini che ne avranno bisogno. In questo modo, a prezzi ancor più calmierati rispetto a quelli indicati dal Governo, sarà possibile essere in regola con il DPCM vigente e continuare nelle proprie attività lavorative, di studio e di vita quotidiana”.</em></p>
<p style="text-align: justify;"><em>“Il servizio –</em> prosegue il Sindaco Alessio Pascucci <em>– sarà attivo fino alla conclusione dello Stato di Emergenza, prevista per il 31 dicembre 2021. Il locale individuato è al piano terra di Palazzo San Martino, proprio accanto alla Farmacia comunale n.1, a pochissimi passi dal capolinea delle linee del Trasporto Pubblico Locale e dunque facilmente raggiungibile da tutto il territorio comunale, frazioni incluse. Stiamo lavorando con la Polizia Locale per individuare parcheggi dedicati al servizio, in prossimità della struttura. Chiediamo ai cittadini la massima collaborazione affinché non si creino ingorghi o situazioni di parcheggio selvaggio che saranno prontamente sanzionate. Con l’occasione, ringrazio l’Amministratore Unico della Multiservizi Caerite Claudio Ricci, il Direttore Generale Professor Alberto Manelli, gli Alabiso Lab e tutto il personale coinvolto”.</em></p>
<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/" action="like" colorscheme="light" layout="box_count"  size="small"></fb:like></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_bottom_sharing' style='width:44px;right: -10px;top: 60px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo&url=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google Gmail" Title="Google Gmail" class="theChampSharing theChampGoogleGmailBackground" onclick='theChampPopup("https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo&body=Link:https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleGmailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Yahoo Mail" Title="Yahoo Mail" class="theChampSharing theChampYahooMailBackground" onclick='theChampPopup("//compose.mail.yahoo.com/?Subject=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo&body=Link:https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampYahooMailSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="SMS" Title="SMS" class="theChampSharing theChampSMSBackground"><a href="sms://?&body=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampSMSSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F&text=Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Skype" Title="Skype" class="theChampSharing theChampSkypeBackground" onclick='theChampPopup("https://web.skype.com/share?url=https%3A%2F%2Fwww.centumcellae.it%2Fcomprensorio%2Fcerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo%2F")'><ss style="display:block;" class="theChampSharingSvg theChampSkypeSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/', 'Cerveteri%2C%20da%20luned%C3%AC%20il%20Centro%20Tamponi%20Comunale%3A%20costeranno%20meno%20del%20prezzo%20imposto%20dal%20Governo', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centumcellae.it/author/admin/">Redazione Centumcellae News</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Centumcellae News"></span><meta itemprop="datePublished" content="2021-10-18T12:11:26+02:00"><meta itemprop="dateModified" content="2021-10-18T12:11:26+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/"></span><meta itemprop="name" content="Centumcellae News"></span><meta itemprop="headline " content="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="707"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.centumcellae.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="text-22" class="td_block_template_1 widget text-22 widget_text">			<div class="textwidget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! -->
</div>
</aside><aside id="text-25" class="td_block_template_1 widget text-25 widget_text">			<div class="textwidget"><!-- Errore, Advert al momento non è disponibile a causa di restrizioni di pianificazione / geolocalizzazione! -->
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_57" ><script>var block_tdi_57 = new tdBlock();
block_tdi_57.id = "tdi_57";
block_tdi_57.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"8","state":"ok"},"class":"td_block_widget tdi_57","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57","tdc_css_class_style":"tdi_57_rand_style"}';
block_tdi_57.td_column_number = "1";
block_tdi_57.block_type = "td_block_15";
block_tdi_57.post_count = "6";
block_tdi_57.found_posts = "51469";
block_tdi_57.header_color = "#";
block_tdi_57.ajax_pagination_infinite_stop = "";
block_tdi_57.max_num_pages = "8579";
tdBlocksArray.push(block_tdi_57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_57 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/" rel="bookmark" class="td-image-wrap " title="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2021/10/locandina-8-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/cerveteri-da-lunedi-il-centro-tamponi-comunale-costeranno-meno-del-prezzo-imposto-dal-governo/" rel="bookmark" title="Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo imposto dal Governo">Cerveteri, da lunedì il Centro Tamponi Comunale: costeranno meno del prezzo...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/dove-sono-finite-le-strisce-pedonali/" rel="bookmark" class="td-image-wrap " title="&#8220;Dove sono finite le strisce pedonali&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Dove sono finite le strisce pedonali&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2021/10/strisce-pedonali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/dove-sono-finite-le-strisce-pedonali/" rel="bookmark" title="&#8220;Dove sono finite le strisce pedonali&#8221;">&#8220;Dove sono finite le strisce pedonali&#8221;</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/cronaca/continua-a-spacciare-dagli-arresti-domiciliari-finisce-in-carcere/" rel="bookmark" class="td-image-wrap " title="Continua a spacciare, dagli arresti domiciliari finisce in carcere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Continua a spacciare, dagli arresti domiciliari finisce in carcere" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2012/06/commissariato-polizia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/cronaca/continua-a-spacciare-dagli-arresti-domiciliari-finisce-in-carcere/" rel="bookmark" title="Continua a spacciare, dagli arresti domiciliari finisce in carcere">Continua a spacciare, dagli arresti domiciliari finisce in carcere</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/forza-italia-ristabilita-la-legge-peccato-che-il-pd-e-la-matranga-non-ci-abbiano-ascoltato/" rel="bookmark" class="td-image-wrap " title="Forza Italia: &#8220;Ristabilita la legge, peccato che il PD e la Matranga non ci abbiano ascoltato&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Forza Italia: &#8220;Ristabilita la legge, peccato che il PD e la Matranga non ci abbiano ascoltato&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2014/03/forza_italia1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/forza-italia-ristabilita-la-legge-peccato-che-il-pd-e-la-matranga-non-ci-abbiano-ascoltato/" rel="bookmark" title="Forza Italia: &#8220;Ristabilita la legge, peccato che il PD e la Matranga non ci abbiano ascoltato&#8221;">Forza Italia: &#8220;Ristabilita la legge, peccato che il PD e la...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/concorso-asl-il-pd-ora-lazienda-programmi-gli-orali/" rel="bookmark" class="td-image-wrap " title="Concorso Asl, il PD: &#8220;Ora l&#8217;azienda programmi gli orali&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concorso Asl, il PD: &#8220;Ora l&#8217;azienda programmi gli orali&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/01/asl-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/concorso-asl-il-pd-ora-lazienda-programmi-gli-orali/" rel="bookmark" title="Concorso Asl, il PD: &#8220;Ora l&#8217;azienda programmi gli orali&#8221;">Concorso Asl, il PD: &#8220;Ora l&#8217;azienda programmi gli orali&#8221;</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/no-al-gas-ora-si-vada-fino-in-fondo/" rel="bookmark" class="td-image-wrap " title="&#8220;No al gas: ora si vada fino in fondo&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;No al gas: ora si vada fino in fondo&#8221;" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2012/09/Tvs-centrale-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/no-al-gas-ora-si-vada-fino-in-fondo/" rel="bookmark" title="&#8220;No al gas: ora si vada fino in fondo&#8221;">&#8220;No al gas: ora si vada fino in fondo&#8221;</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside id="text-35" class="td_block_template_1 widget text-35 widget_text">			<div class="textwidget"><div style="background-color: #4db2ec; color: #fff; padding: 5px; width: 100%; margin: 0 auto; text-align: LEFT; margin-top: 10px;"><span style="color: #fff; text-align: center;">MI PIACE CENTUMCELLAE NEWS</span></div>
</div>
</aside><aside id="fbw_id-7" class="td_block_template_1 widget fbw_id-7 widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/centumcellae.giornale " data-width="320" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
<aside id="text-21" class="td_block_template_1 widget text-21 widget_text">			<div class="textwidget"><div class="a-single a-95"><a class="gofollow" data-track="OTUsMCwxLDYw" href="#"><img src="https://www.centumcellae.it/wp-content/uploads/2021/02/banner-telegram-004.jpg" width="100%"  style="border : 1px solid #ddd" ></a></div>
</div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br/>Quotidiano telematico di Civitavecchia, Roma nord e alto Lazio<br/>
Iscrizione ROC: 8655 - Registro presso la cancelleria del Tribunale di Civitavecchia N. 1615 del 3/2000<br/><br/>
Powered by ORION LABS P. IVA 14945281005</div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197955"><a href="https://www.centumcellae.it/contatti/">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/">PRIVACY POLICY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/">COOKIE POLICY</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 10.4 (rara)
Deploy mode: deploy
uid: 616d4855cd1f2
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-vm-wrap .td-vm-close {
position: absolute;
top: 50px;
right: 50px;
font-size: 22px;
color: black;
cursor: pointer;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}
.td-video-play-ico {
width: 100px;
height: 100px;
font-size: 100px;
}
.td-icon-mobile:before {
display:none;
}
</style>
<div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div>
<div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  ">
<a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a>
<div class="mobmenu-content">
<div class="menu-nuovo-menu-home-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192690"><a href="https://www.centumcellae.it/" class="">HOME</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192740"><a href="#" class="">IN EVIDENZA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/" class="">PRIMO PIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/" class="">CRONACA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192743"><a href="https://www.centumcellae.it/category/politica/" class="">POLITICA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/" class="">SANITÀ</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197399"><a href="https://www.centumcellae.it/category/covid/" class="">COVID</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192745"><a href="https://www.centumcellae.it/category/sport/" class="">SPORT</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197101"><a href="#" class="">CULTURA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192746"><a href="https://www.centumcellae.it/category/cultura/" class="">CULTURA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/" class="">EVENTI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197105"><a href="https://www.centumcellae.it/category/no-music-no-life/" class="">NO MUSIC NO LIFE</a></li>	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-197102"><a href="#" class="">LIFESTYLE</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197106"><a href="https://www.centumcellae.it/category/people-x/" class="">PEOPLE X</a></li>		<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197107"><a href="https://www.centumcellae.it/category/salute_e_bellezza/" class="">BENESSERE</a></li>	</ul>
</li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/" class="">CORSI</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-192750"><a href="https://www.centumcellae.it/category/comprensorio/" class="">DALLE CITTÀ</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/" class="">SANTA MARINELLA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/" class="">TARQUINIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/" class="">ALLUMIERE</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/" class="">TOLFA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/" class="">LADISPOLI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/" class="">CERVETERI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/" class="">BRACCIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/" class="">ANGUILLARA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/" class="">MANZIANA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/" class="">VITERBO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/" class="">FIUMICINO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/" class="">VITORCHIANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/" class="">CANALE MONTERANO</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/" class="">ALTRE CITTÀ</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192765"><a href="#" class="">DALL&#8217;ITALIA E DAL MONDO</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/" class="">DALLE REGIONI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192767"><a href="https://www.centumcellae.it/category/italia/" class="">DALL&#8217;ITALIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197099"><a href="https://www.centumcellae.it/category/europa/" class="">DALL&#8217;EUROPA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/" class="">DAL MONDO</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192769"><a href="#" class="">PERLE DI SAGGEZZA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192771"><a href="https://www.centumcellae.it/category/satira/" class="">SATIRA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/" class="">VOX POPULI</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/" class="">IPSE DIXIT</a></li></ul>
</li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192773"><a href="#" class="">SCIENZA, TECNOLOGIA, ECONOMIA</a>
<ul class="sub-menu ">
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/" class="">TECNOLOGIA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/" class="">SCIENZA</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/" class="">FINANZA</a></li></ul>
</li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197108"><a href="https://www.centumcellae.it/category/brevi/" class="">BREVI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197956"><a href="https://www.centumcellae.it/contatti/" class="">CONTATTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197959"><a href="https://www.centumcellae.it/privacy-policy/" class="">PRIVACY POLICY</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197958"><a href="https://www.centumcellae.it/cookie-policy/" class="">COOKIE POLICY</a></li></ul></div>
</div><div class="mob-menu-left-bg-holder"></div></div>
<div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.26' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.26' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.26' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.26' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centumcellae.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.7.3#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->
<script>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</script>
<script src='https://stats.wp.com/e-202142.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'168991028',post:'203650',tz:'2',srv:'www.centumcellae.it'} ]);
_stq.push([ 'clickTrackerInit', '168991028', '203650' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1713850498199 seconds, on 18-10-21 12:11:33 --><!-- via php -->