<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale | Centumcellae News</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.centumcellae.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.centumcellae.it/faviconcentumcellae.ico"><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed" href="https://www.centumcellae.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Feed dei commenti" href="https://www.centumcellae.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centumcellae News &raquo; Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale Feed dei commenti" href="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/feed/" />
<!-- centumcellae.it is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='wpda_youtube_gutenberg_css-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/admin/gutenberg/style.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_icon-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/icon.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fcbkbttn_stylesheet-css'  href='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/css/style.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eirudo-yt-responsive-css'  href='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/css/youtube-responsive.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.centumcellae.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/1s5uwu6x/f8wic.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CGelasio%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-multipurpose-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.centumcellae.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/7wp8n3z1/f8wic.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/7mq95248/f8wic.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/307ifoou/f8wic.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/jpdblegj/f8wic.css" media="all, print"/>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.centumcellae.it/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front_end_youtube_style-css'  href='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=5.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.centumcellae.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.centumcellae.it/wp-content/cache/wpfc-minified/9iaer538/f8wic.css" media="all"/>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/30aign7a/f8wic.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-button-plugin/js/script.js?ver=5.5.3' id='fcbkbttn_script-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php","security":"58a5a3e684","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.centumcellae.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.centumcellae.it/wp-content/cache/wpfc-minified/7wm7s262/f8wic.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.2' id='__ytprefs__-js'></script> -->
<!-- <script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=5.5.3' id='youtube_front_end_api_js-js'></script> -->
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.5.3' id='youtube_api_js-js'></script>
<link rel="https://api.w.org/" href="https://www.centumcellae.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centumcellae.it/wp-json/wp/v2/posts/195309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centumcellae.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centumcellae.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cerveteri, in Piazza Aldo Moro arrivano le Stelle di Natale di AIL' href='https://www.centumcellae.it/comprensorio/cerveteri-in-piazza-aldo-moro-arrivano-le-stelle-di-natale-di-ail/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" />
<link rel='shortlink' href='https://www.centumcellae.it/?p=195309' />
<link rel="alternate" type="application/json+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fbrevi%2Ftarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centumcellae.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centumcellae.it%2Fbrevi%2Ftarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!-- fcbkbttn meta start -->
<meta property="og:url" content="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale"/>
<meta property="og:site_name" content="Centumcellae News"/>
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-300x181.jpg"/>
<meta property="og:description" content="TARQUINIA - A Marina Velca Voltunna si accende l&#039;albero luminoso di Natale. Già dai primi giorni di Dicembre, infatti, il centro residenziale ha posizionato l&#039;albero d"/>
<!-- fcbkbttn meta end -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"0b5e5e2907","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.centumcellae.it\/wp-admin\/","wpRestNonce":"0b5e5e2907","wpRestUrl":"https:\/\/www.centumcellae.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.centumcellae.it");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0d8dc949-b908-49c6-8576-225e40fc19fa';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Centumcellae News";
oneSignal_options['welcomeNotification']['message'] = "Grazie da Centumcellae News !";
oneSignal_options['path'] = "https://www.centumcellae.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere notifiche sulle news di Centumcellae? Puoi cancellarti quando vuoi';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONSENTI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'CLICCA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei registrato per avere notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hail bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei registrato di nuovo';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRAZIONE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLAZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzione per le notifiche';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale" />
<meta property="og:url" content="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" />
<meta property="og:description" content="TARQUINIA &#8211; A Marina Velca Voltunna si accende l&#8217;albero luminoso di Natale. Già dai primi giorni di Dicembre, infatti, il centro residenziale ha posizionato l&#8217;albero di luci alla …" />
<meta property="article:published_time" content="2020-12-04T10:18:28+00:00" />
<meta property="article:modified_time" content="2020-12-04T10:18:28+00:00" />
<meta property="og:site_name" content="Centumcellae News" />
<meta property="og:image" content="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="542" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@100cellae" />
<meta name="twitter:site" content="@100cellae" />
<meta name="twitter:text:title" content="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale" />
<meta name="twitter:image" content="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";
var td_get_template_directory_uri="https:\/\/www.centumcellae.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4c4084";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="251ad7b474";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.centumcellae.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/category/brevi/",
"name": "Brevi"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/",
"name": "Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #4c4084;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #4c4084;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #4c4084;
}
.tdm-btn-style1 {
background-color: #4c4084;
}
.tdm-btn-style2:before {
border-color: #4c4084;
}
.tdm-btn-style2 {
color: #4c4084;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #4c4084;
-moz-box-shadow: 0 2px 16px #4c4084;
box-shadow: 0 2px 16px #4c4084;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #4c4084;
-moz-box-shadow: 0 4px 26px #4c4084;
box-shadow: 0 4px 26px #4c4084;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-195309 single-format-standard td-standard-pack tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale global-block-template-1 aa-prefix-centu-  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-nuovo-menu-home-container"><ul id="menu-nuovo-menu-home" class="td-mobile-main-menu"><li id="menu-item-192690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-192690"><a href="https://www.centumcellae.it/">HOME</a></li>
<li id="menu-item-192740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192740"><a href="#">IN EVIDENZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/">PRIMO PIANO</a></li>
<li id="menu-item-192742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/">CRONACA</a></li>
<li id="menu-item-192743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192743"><a href="https://www.centumcellae.it/category/politica/">POLITICA</a></li>
<li id="menu-item-192744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/">SANITÀ</a></li>
<li id="menu-item-192745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192745"><a href="https://www.centumcellae.it/category/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-192746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192746"><a href="https://www.centumcellae.it/category/cultura/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/">EVENTI</a></li>
<li id="menu-item-192747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/">CORSI</a></li>
</ul>
</li>
<li id="menu-item-192750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-192750"><a href="https://www.centumcellae.it/category/comprensorio/">DALLE CITTÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/">SANTA MARINELLA</a></li>
<li id="menu-item-192761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/">TARQUINIA</a></li>
<li id="menu-item-192752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/">ALLUMIERE</a></li>
<li id="menu-item-192763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/">TOLFA</a></li>
<li id="menu-item-192751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/">LADISPOLI</a></li>
<li id="menu-item-192757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/">CERVETERI</a></li>
<li id="menu-item-192755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/">BRACCIANO</a></li>
<li id="menu-item-192754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/">ANGUILLARA</a></li>
<li id="menu-item-192759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/">MANZIANA</a></li>
<li id="menu-item-192764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/">VITERBO</a></li>
<li id="menu-item-192758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/">FIUMICINO</a></li>
<li id="menu-item-192762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/">VITORCHIANO</a></li>
<li id="menu-item-192756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/">CANALE MONTERANO</a></li>
<li id="menu-item-192753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/">ALTRE CITTÀ</a></li>
</ul>
</li>
<li id="menu-item-192765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192765"><a href="#">DALL&#8217;ITALIA E DAL MONDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192767"><a href="https://www.centumcellae.it/category/italia/">DALL&#8217;ITALIA</a></li>
<li id="menu-item-192766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/">DAL MONDO</a></li>
<li id="menu-item-192768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/">DALLE REGIONI</a></li>
</ul>
</li>
<li id="menu-item-192769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192769"><a href="#">PERLE DI SAGGEZZA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192771"><a href="https://www.centumcellae.it/category/satira/">SATIRA</a></li>
<li id="menu-item-192770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/">VOX POPULI</a></li>
<li id="menu-item-192772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/">IPSE DIXIT</a></li>
</ul>
</li>
<li id="menu-item-192773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192773"><a href="#">SCIENZA, TECNOLOGIA, ECONOMIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-192774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/">TECNOLOGIA</a></li>
<li id="menu-item-192775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/">SCIENZA</a></li>
<li id="menu-item-192776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/">FINANZA</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.centumcellae.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_3ff" class="tdc-zone"><div class="tdc_zone tdi_2_339  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_339{
min-height: 0;
}.tdi_2_339 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_339:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_339:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_3ff_rand_style td-element-style" ></div><div id="tdi_3_043" class="tdc-row"><div class="vc_row tdi_4_c0c  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_c0c{
min-height: 0;
}.tdi_4_c0c,
.tdi_4_c0c .tdc-columns{
display: block;
}.tdi_4_c0c .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_6_cf5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_6_cf5{
vertical-align: baseline;
}.tdi_6_cf5 .wpb_wrapper,
.tdi_6_cf5 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_cf5 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_cf5 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_f6d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f6d" >
<style>
/* custom css */
.tdi_7_f6d{
display: inline-block;
}.tdi_7_f6d .tdb-logo-a,
.tdi_7_f6d h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7_f6d .tdb-logo-svg-wrap{
display: block;
}.tdi_7_f6d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7_f6d .tdb-logo-img-wrap{
display: block;
}.tdi_7_f6d .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7_f6d .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_7_f6d .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7_f6d .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_7_f6d .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_8_4ff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_4ff" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_8_4ff{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_8_4ff{
float: right;
clear: none;
}.tdi_8_4ff .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_8_4ff .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_8_4ff .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_afa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_afa" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_afa{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_9_afa{
float: right;
clear: none;
}.tdi_9_afa .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_9_afa .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_9_afa .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10_3c0" class="tdc-zone"><div class="tdc_zone tdi_11_fcd  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_11_fcd{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_11_fcd:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_11_fcd:before {
width: 100%;
}
}
}
</style><div id="tdi_12_df5" class="tdc-row"><div class="vc_row tdi_13_4df  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_13_4df{
min-height: 0;
}.tdi_13_4df > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.tdi_13_4df,
.tdi_13_4df .tdc-columns{
display: block;
}.tdi_13_4df .tdc-columns{
width: 100%;
}
</style>
<div class="tdi_12_df5_rand_style td-element-style" ></div><div class="vc_column tdi_15_4ac  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_15_4ac{
vertical-align: baseline;
}.tdi_15_4ac .wpb_wrapper,
.tdi_15_4ac .wpb_wrapper .tdc-elements{
display: block;
}.tdi_15_4ac .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_15_4ac .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16_540 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_540" >
<style>
/* custom css */
.tdi_16_540{
display: inline-block;
}.tdi_16_540 .tdb-logo-a,
.tdi_16_540 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_16_540 .tdb-logo-svg-wrap{
display: block;
}.tdi_16_540 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_16_540 .tdb-logo-img-wrap{
display: block;
}.tdi_16_540 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_16_540 .tdb-logo-text-title{
display: block;
color: #d00000;
text-transform:uppercase !important;;
}.tdi_16_540 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_16_540 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_16_540 .tdb-logo-text-title{
font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_17_43d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_43d" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_17_43d{
margin-right:-15px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17_43d{
float: right;
clear: none;
}.tdi_17_43d .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_17_43d .tdb-mobile-menu-button{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_17_43d .tdb-mobile-menu-button i{
width: 48.6px;
height: 48.6px;
line-height:  48.6px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_555 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_555" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_18_555{
margin-right:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_18_555{
float: right;
clear: none;
}.tdi_18_555 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_18_555 .tdb-header-search-button-mob{
color: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_18_555 .tdb-header-search-button-mob i{
width: 48.4px;
height: 48.4px;
line-height:  48.4px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_19_f2a" class="tdc-zone"><div class="tdc_zone tdi_20_785  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_20_785{
min-height: 0;
}.tdi_20_785 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-desktop-wrap{
position: relative;
}
</style>
<div class="tdi_19_f2a_rand_style td-element-style" ></div><div id="tdi_21_9cd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22_33a  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_22_33a{
min-height: 0;
}.tdi_22_33a > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #000000;
}.tdi_22_33a,
.tdi_22_33a .tdc-columns{
display: block;
}.tdi_22_33a .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_22_33a {
margin-left: -10px;
margin-right: -10px;
}
.tdi_22_33a .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
/* inline tdc_css att */
.tdi_22_33a{
padding-top:5px !important;
padding-bottom:5px !important;
}
.tdi_22_33a .td_block_wrap{ text-align:left }
</style>
<div class="tdi_21_9cd_rand_style td-element-style" ></div><div class="vc_column tdi_24_85b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_24_85b{
vertical-align: baseline;
}.tdi_24_85b .wpb_wrapper,
.tdi_24_85b .wpb_wrapper .tdc-elements{
display: block;
}.tdi_24_85b .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_24_85b .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25_d55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_d55"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_25_d55{
display: inline-block;
}.tdi_25_d55 .tdb-horiz-menu > li .tdb-menu-sep{
top: 0px;
}.tdi_25_d55 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
top: 0px;
}.tdi_25_d55 .tdb-horiz-menu > li > a{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_25_d55 .tdb-horiz-menu > li.current-menu-item > a,
.tdi_25_d55 .tdb-horiz-menu > li.current-menu-ancestor > a,
.tdi_25_d55 .tdb-horiz-menu > li.current-category-ancestor > a,
.tdi_25_d55 .tdb-horiz-menu > li:hover > a{
color: #746ee5;
}.tdi_25_d55 .tdb-horiz-menu ul li.current-menu-item > a,
.tdi_25_d55 .tdb-horiz-menu ul li.current-menu-ancestor > a,
.tdi_25_d55 .tdb-horiz-menu ul li.current-category-ancestor > a,
.tdi_25_d55 .tdb-horiz-menu ul li:hover > a{
color: #4c4084;
}.tdi_25_d55 .tdb-horiz-menu ul{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_25_d55 .tdb-horiz-menu ul li > a{
font-family:Source Sans Pro !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_d55 .tdb-horiz-menu > li > a{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div id=tdi_25_d55 class="td_block_inner td-fix-index"><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="tdb-horiz-menu"><li id="menu-item-192780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-192780"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-192781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192781"><a href="#"><div class="tdb-menu-item-text">CONTATTI</div></a></li>
<li id="menu-item-192783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/"><div class="tdb-menu-item-text">PRIVACY POLICY</div></a></li>
<li id="menu-item-192782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/"><div class="tdb-menu-item-text">COOKIE POLICY</div></a></li>
</ul></div></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_26_fca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_fca" >
<style>
/* custom css */
.tdi_26_fca{
display: inline-block;
float: right;
clear: none;
}.tdi_26_fca .tdb-head-usr-log i{
margin-right: 2px;
top: 1px;
color: #ffffff;
}.tdi_26_fca .tdb-head-usr-name{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_fca .tdb-head-usr-name:hover{
color: #746ee5;
}.tdi_26_fca .tdb-head-usr-log{
color: #ffffff;
font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_fca .tdb-head-usr-log:hover{
color: #746ee5;
}.tdi_26_fca .tdb-head-usr-log:hover i{
color: #746ee5;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_fca .tdb-head-usr-name{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}.tdi_26_fca .tdb-head-usr-log{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_acd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_28_dc5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_28_dc5{
min-height: 0;
}.tdi_28_dc5,
.tdi_28_dc5 .tdc-columns{
display: block;
}.tdi_28_dc5 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_28_dc5 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_28_dc5 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}@media (min-width: 767px) {
.tdi_28_dc5.tdc-row-content-vert-center,
.tdi_28_dc5.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_28_dc5.tdc-row-content-vert-bottom,
.tdi_28_dc5.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_28_dc5.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_28_dc5.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_28_dc5{
margin-top:30px !important;
}
.tdi_28_dc5 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_30_1e1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_30_1e1{
vertical-align: baseline;
}.tdi_30_1e1 .wpb_wrapper,
.tdi_30_1e1 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_30_1e1 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_30_1e1 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_31_855 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_855" >
<style>
/* custom css */
.tdi_31_855{
display: inline-block;
}.tdi_31_855 .td-icons{
top: 0px;
color: #000000;
}.tdi_31_855 .tdb-weather-deg-wrap{
color: #000000;
}.tdi_31_855 .tdb-weather-city{
color: #000000;
font-family:Gelasio !important;font-size:14px !important;
}.tdi_31_855 .tdb-weather-deg{
font-family:Gelasio !important;font-size:14px !important;
}.tdi_31_855 .tdb-weather-unit{
font-family:Gelasio !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_855 .tdb-weather-deg{
font-family:Gelasio !important;font-size:12px !important;
}.tdi_31_855 .tdb-weather-city{
font-family:Gelasio !important;font-size:12px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">8.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Civitavecchia</div>
</div></div> <!-- ./block --></div></div><div class="vc_column tdi_33_c1f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_33_c1f{
vertical-align: baseline;
}.tdi_33_c1f .wpb_wrapper,
.tdi_33_c1f .wpb_wrapper .tdc-elements{
display: block;
}.tdi_33_c1f .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_33_c1f .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_a01 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_a01" >
<style>
/* inline tdc_css att */
.tdi_34_a01{
margin-bottom:-5px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_a01{
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_34_a01 .tdb-logo-a,
.tdi_34_a01 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_34_a01 .tdb-logo-svg-wrap{
display: block;
}.tdi_34_a01 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_34_a01 .tdb-logo-img-wrap{
display: block;
}.tdi_34_a01 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_34_a01 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_34_a01 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_34_a01 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_a01 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_a01 .tdb-logo-text-title{
font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35_dac td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_dac" >
<style>
/* custom css */
.tdi_35_dac .tdb-block-inner{
justify-content: center;
}.tdi_35_dac .tdb-head-date-txt{
color: #000000;
font-family:Source Sans Pro !important;font-size:14px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_dac .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_dac .tdb-head-date-txt{
font-family:Source Sans Pro !important;font-size:13px !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì, Dicembre 4, 2020</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_dab  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_37_dab{
vertical-align: baseline;
}.tdi_37_dab .wpb_wrapper,
.tdi_37_dab .wpb_wrapper .tdc-elements{
display: block;
}.tdi_37_dab .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_37_dab .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_37_dab{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_f0c tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_f0c" >
<style>
/* inline tdc_css att */
.tdi_38_f0c{
padding-top:7px !important;
padding-right:5px !important;
}
</style>
<style>
.tdi_39_cd5 .tdm-social-item i{
font-size: 16px;
vertical-align: middle;
line-height: 27.2px;
}.tdi_39_cd5 .tdm-social-item i.td-icon-twitter,
.tdi_39_cd5 .tdm-social-item i.td-icon-linkedin,
.tdi_39_cd5 .tdm-social-item i.td-icon-pinterest,
.tdi_39_cd5 .tdm-social-item i.td-icon-blogger,
.tdi_39_cd5 .tdm-social-item i.td-icon-vimeo{
font-size: 12.8px;
}.tdi_39_cd5 .tdm-social-item{
width: 27.2px;
height: 27.2px;
margin: 5px 10px 5px 0;
}.tdi_39_cd5 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_39_cd5 .tdm-social-item i,
.tds-team-member2 .tdi_39_cd5.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_39_cd5 .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_39_cd5.tds-social1 .tdm-social-item:hover i{
color: #4c4084;
}.tdi_39_cd5 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_cd5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/centumcellae.giornale/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/centumcellaenewsgiornale"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/centumcellaenewsgiornale"  target="_blank" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/100cellae"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/100cellae"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_40_080 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_080" >
<style>
/* inline tdc_css att */
.tdi_40_080{
margin-top:1px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_080{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.centumcellae.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_90c" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_42_60a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_42_60a{
min-height: 0;
}.tdi_42_60a:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_42_60a,
.tdi_42_60a .tdc-columns{
display: block;
}.tdi_42_60a .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_44_cf5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_44_cf5{
vertical-align: baseline;
}.tdi_44_cf5 .wpb_wrapper,
.tdi_44_cf5 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_44_cf5 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_44_cf5 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_46_aaf  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_46_aaf{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}
</style></div><div class="td_block_wrap tdb_header_menu tdi_47_cff tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_cff"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_cff{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_47_cff .td_block_inner{
text-align: center;
}.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more{
padding: 0 24px;
}.tdi_47_cff .tdb-menu > li .tdb-menu-sep,
.tdi_47_cff .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_47_cff .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_47_cff .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_47_cff .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more,
.tdi_47_cff .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_47_cff .tdb-normal-menu > ul,
.tdi_47_cff .td-pulldown-filter-list{
left: -4px;
}.tdi_47_cff .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_47_cff .tdb-menu .tdb-normal-menu ul,
.tdi_47_cff .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_47_cff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_47_cff .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_47_cff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_47_cff .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_47_cff:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_47_cff .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_47_cff .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_47_cff .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more{
padding: 0 10px;
}.tdi_47_cff .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_47_cff .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
}.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more,
.tdi_47_cff .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more{
padding: 0 10px;
}.tdi_47_cff .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_47_cff .td-subcat-more .tdb-menu-more-subicon{
font-size: 10px;
margin-left: 7px;
top: 0px;
}.tdi_47_cff .tdb-menu > li > a,
.tdi_47_cff .td-subcat-more,
.tdi_47_cff .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:12px !important;line-height:42px !important;font-weight:600 !important;letter-spacing:-0.5px !important;
}.tdi_47_cff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_47_cff .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_47_cff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_47_cff .tdb-menu > li.current-menu-item > a,
.tdi_47_cff .tdb-menu > li.current-menu-ancestor > a,
.tdi_47_cff .tdb-menu > li.current-category-ancestor > a,
.tdi_47_cff .tdb-menu > li:hover > a,
.tdi_47_cff .tdb-menu > li.tdb-hover > a,
.tdi_47_cff .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_47_cff .tdb-menu > li > a:after,
.tdi_47_cff .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_47_cff .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_47_cff .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_47_cff .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_47_cff .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_47_cff .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_47_cff .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_47_cff class="td_block_inner td-fix-index"><ul id="menu-nuovo-menu-home-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192690"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192740 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">IN EVIDENZA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/"><div class="tdb-menu-item-text">CRONACA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192743"><a href="https://www.centumcellae.it/category/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/"><div class="tdb-menu-item-text">SANITÀ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192745"><a href="https://www.centumcellae.it/category/sport/"><div class="tdb-menu-item-text">SPORT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192746 tdb-menu-item-inactive"><a href="https://www.centumcellae.it/category/cultura/"><div class="tdb-menu-item-text">CULTURA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/"><div class="tdb-menu-item-text">EVENTI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/"><div class="tdb-menu-item-text">CORSI</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192750 tdb-menu-item-inactive"><a href="https://www.centumcellae.it/category/comprensorio/"><div class="tdb-menu-item-text">DALLE CITTÀ</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/"><div class="tdb-menu-item-text">SANTA MARINELLA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/"><div class="tdb-menu-item-text">TARQUINIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/"><div class="tdb-menu-item-text">ALLUMIERE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/"><div class="tdb-menu-item-text">TOLFA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/"><div class="tdb-menu-item-text">LADISPOLI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/"><div class="tdb-menu-item-text">CERVETERI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/"><div class="tdb-menu-item-text">BRACCIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/"><div class="tdb-menu-item-text">ANGUILLARA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/"><div class="tdb-menu-item-text">MANZIANA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/"><div class="tdb-menu-item-text">VITERBO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/"><div class="tdb-menu-item-text">FIUMICINO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/"><div class="tdb-menu-item-text">VITORCHIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/"><div class="tdb-menu-item-text">CANALE MONTERANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/"><div class="tdb-menu-item-text">ALTRE CITTÀ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192765 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">DALL&#8217;ITALIA E DAL MONDO</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192767"><a href="https://www.centumcellae.it/category/italia/"><div class="tdb-menu-item-text">DALL&#8217;ITALIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/"><div class="tdb-menu-item-text">DAL MONDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/"><div class="tdb-menu-item-text">DALLE REGIONI</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192769 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">PERLE DI SAGGEZZA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192771"><a href="https://www.centumcellae.it/category/satira/"><div class="tdb-menu-item-text">SATIRA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/"><div class="tdb-menu-item-text">VOX POPULI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/"><div class="tdb-menu-item-text">IPSE DIXIT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192773 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SCIENZA, TECNOLOGIA, ECONOMIA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/"><div class="tdb-menu-item-text">TECNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/"><div class="tdb-menu-item-text">SCIENZA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/"><div class="tdb-menu-item-text">FINANZA</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_50_ad1" class="tdc-zone"><div class="tdc_zone tdi_51_70c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_51_70c{
min-height: 0;
}.tdi_51_70c > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: rgba(255,255,255,0.97) !important;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
</style>
<div class="tdi_50_ad1_rand_style td-element-style" ></div><div id="tdi_52_f3f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_53_8f0  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_53_8f0{
min-height: 0;
}.tdi_53_8f0:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_53_8f0,
.tdi_53_8f0 .tdc-columns{
display: block;
}.tdi_53_8f0 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_55_a33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_55_a33{
vertical-align: baseline;
}.tdi_55_a33 .wpb_wrapper,
.tdi_55_a33 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_55_a33 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_55_a33 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_af7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_af7" >
<style>
/* inline tdc_css att */
.tdi_56_af7{
margin-top:2px !important;
margin-right:10px !important;
}
</style>
<style>
/* custom css */
.tdi_56_af7{
display: inline-block;
}.tdi_56_af7 .tdb-logo-a,
.tdi_56_af7 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_56_af7 .tdb-logo-svg-wrap{
display: block;
}.tdi_56_af7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_56_af7 .tdb-logo-img-wrap{
display: block;
}.tdi_56_af7 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
font-family:Source Sans Pro !important;;
}.tdi_56_af7 .tdb-logo-text-title{
display: block;
color: #d00000;
font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
}.tdi_56_af7 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_56_af7 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.centumcellae.it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CENTUMCELLAE NEWS</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_57_fcf tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_fcf"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_fcf{
margin-top:1px !important;
}
}
</style>
<style>
/* custom css */
.tdi_57_fcf{
display: inline-block;
}.tdi_57_fcf .td_block_inner{
text-align: center;
}.tdi_57_fcf .tdb-menu > li .tdb-menu-sep,
.tdi_57_fcf .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_57_fcf .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_57_fcf .td-subcat-more .tdb-menu-more-subicon{
font-size: 12px;
top: -1px;
}.tdi_57_fcf .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_57_fcf .tdb-menu > li > a,
.tdi_57_fcf .td-subcat-more,
.tdi_57_fcf .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:16px !important;line-height:55px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_57_fcf .tdb-normal-menu > ul,
.tdi_57_fcf .td-pulldown-filter-list{
left: -4px;
}.tdi_57_fcf .tdb-normal-menu ul ul{
margin-top: -18px;
}.tdi_57_fcf .tdb-menu .tdb-normal-menu ul,
.tdi_57_fcf .td-pulldown-filter-list{
padding: 18px 0;
box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
}.tdi_57_fcf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_57_fcf .td-pulldown-filter-list li a{
padding: 4px 28px;
color: #919191;
font-family:Source Sans Pro !important;font-size:13px !important;
}.tdi_57_fcf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
font-size: 10px;
right: 0;
margin-top: 2px;
}.tdi_57_fcf .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
margin-right: 7px;
}.tdi_57_fcf:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_57_fcf .tdb-mega-menu .sub-menu > li{
max-width: 1502px !important;
}.tdi_57_fcf .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow: none;
}@media (max-width: 1018px) {
.tdi_57_fcf .td-pulldown-filter-list {
left: auto;
right: -4px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_fcf .tdb-menu > li > a,
.tdi_57_fcf .td-subcat-more{
padding: 0 10px;
}.tdi_57_fcf .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_57_fcf .td-subcat-more .tdb-menu-more-subicon{
font-size: 8px;
}.tdi_57_fcf .tdb-menu > li > a,
.tdi_57_fcf .td-subcat-more,
.tdi_57_fcf .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:15px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_fcf .tdb-menu > li > a,
.tdi_57_fcf .td-subcat-more{
padding: 0 10px;
}.tdi_57_fcf .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_57_fcf .td-subcat-more .tdb-menu-more-subicon{
font-size: 6px;
margin-left: 7px;
}.tdi_57_fcf .tdb-menu > li > a,
.tdi_57_fcf .td-subcat-more,
.tdi_57_fcf .td-subcat-more > .tdb-menu-item-text{
font-family:Source Sans Pro !important;font-size:13px !important;line-height:51px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}.tdi_57_fcf .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_57_fcf .td-pulldown-filter-list li a{
padding: 4px 26px;
font-family:Source Sans Pro !important;font-size:11px !important;
}.tdi_57_fcf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
margin-top: 3px;
}
}
</style>
<style>
.tdi_57_fcf .tdb-menu > li.current-menu-item > a,
.tdi_57_fcf .tdb-menu > li.current-menu-ancestor > a,
.tdi_57_fcf .tdb-menu > li.current-category-ancestor > a,
.tdi_57_fcf .tdb-menu > li:hover > a,
.tdi_57_fcf .tdb-menu > li.tdb-hover > a,
.tdi_57_fcf .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #4c4084;
}.tdi_57_fcf .tdb-menu > li > a:after,
.tdi_57_fcf .tdb-menu-items-dropdown .td-subcat-more:after{
height: 0px;
bottom: 0px;
}
</style>
<style>
.tdi_57_fcf .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
.tdi_57_fcf .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
.tdi_57_fcf .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
.tdi_57_fcf .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
.tdi_57_fcf .tdb-menu ul .tdb-normal-menu:hover > a,
.tdi_57_fcf .td-pulldown-filter-list li:hover a{
color: #4c4084;
background-color: rgba(76,64,132,0.05);
}
</style><div id=tdi_57_fcf class="td_block_inner td-fix-index"><ul id="menu-nuovo-menu-home-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192690"><a href="https://www.centumcellae.it/"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192740 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">IN EVIDENZA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192741"><a href="https://www.centumcellae.it/category/primopiano/"><div class="tdb-menu-item-text">PRIMO PIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192742"><a href="https://www.centumcellae.it/category/cronaca/"><div class="tdb-menu-item-text">CRONACA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192743"><a href="https://www.centumcellae.it/category/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192744"><a href="https://www.centumcellae.it/category/sanita/"><div class="tdb-menu-item-text">SANITÀ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192745"><a href="https://www.centumcellae.it/category/sport/"><div class="tdb-menu-item-text">SPORT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192746 tdb-menu-item-inactive"><a href="https://www.centumcellae.it/category/cultura/"><div class="tdb-menu-item-text">CULTURA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192748"><a href="https://www.centumcellae.it/category/eventi/"><div class="tdb-menu-item-text">EVENTI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192747"><a href="https://www.centumcellae.it/category/corsi/"><div class="tdb-menu-item-text">CORSI</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192750 tdb-menu-item-inactive"><a href="https://www.centumcellae.it/category/comprensorio/"><div class="tdb-menu-item-text">DALLE CITTÀ</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192760"><a href="https://www.centumcellae.it/category/comprensorio/santa-marinella-comprensorio/"><div class="tdb-menu-item-text">SANTA MARINELLA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192761"><a href="https://www.centumcellae.it/category/comprensorio/tarquinia/"><div class="tdb-menu-item-text">TARQUINIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192752"><a href="https://www.centumcellae.it/category/comprensorio/allumiere-comprensorio/"><div class="tdb-menu-item-text">ALLUMIERE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192763"><a href="https://www.centumcellae.it/category/comprensorio/tolfa-comprensorio/"><div class="tdb-menu-item-text">TOLFA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192751"><a href="https://www.centumcellae.it/category/comprensorio/ladispoli/"><div class="tdb-menu-item-text">LADISPOLI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192757"><a href="https://www.centumcellae.it/category/comprensorio/cerveteri/"><div class="tdb-menu-item-text">CERVETERI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192755"><a href="https://www.centumcellae.it/category/comprensorio/bracciano/"><div class="tdb-menu-item-text">BRACCIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192754"><a href="https://www.centumcellae.it/category/comprensorio/anguillara/"><div class="tdb-menu-item-text">ANGUILLARA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192759"><a href="https://www.centumcellae.it/category/comprensorio/manziana/"><div class="tdb-menu-item-text">MANZIANA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192764"><a href="https://www.centumcellae.it/category/comprensorio/viterbo/"><div class="tdb-menu-item-text">VITERBO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192758"><a href="https://www.centumcellae.it/category/comprensorio/fiumicino/"><div class="tdb-menu-item-text">FIUMICINO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192762"><a href="https://www.centumcellae.it/category/vitorchiano/"><div class="tdb-menu-item-text">VITORCHIANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192756"><a href="https://www.centumcellae.it/category/comprensorio/canale-monterano/"><div class="tdb-menu-item-text">CANALE MONTERANO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192753"><a href="https://www.centumcellae.it/category/comprensorio/altre-citta/"><div class="tdb-menu-item-text">ALTRE CITTÀ</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192765 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">DALL&#8217;ITALIA E DAL MONDO</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192767"><a href="https://www.centumcellae.it/category/italia/"><div class="tdb-menu-item-text">DALL&#8217;ITALIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192766"><a href="https://www.centumcellae.it/category/mondo/"><div class="tdb-menu-item-text">DAL MONDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192768"><a href="https://www.centumcellae.it/category/dalla-regione/"><div class="tdb-menu-item-text">DALLE REGIONI</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192769 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">PERLE DI SAGGEZZA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192771"><a href="https://www.centumcellae.it/category/satira/"><div class="tdb-menu-item-text">SATIRA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192770"><a href="https://www.centumcellae.it/category/vox-populi/"><div class="tdb-menu-item-text">VOX POPULI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192772"><a href="https://www.centumcellae.it/category/ipse-dixit/"><div class="tdb-menu-item-text">IPSE DIXIT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-192773 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">SCIENZA, TECNOLOGIA, ECONOMIA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192774"><a href="https://www.centumcellae.it/category/tecnologia/"><div class="tdb-menu-item-text">TECNOLOGIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192775"><a href="https://www.centumcellae.it/category/scienza/"><div class="tdb-menu-item-text">SCIENZA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192776"><a href="https://www.centumcellae.it/category/finanza-ed-economia/"><div class="tdb-menu-item-text">FINANZA</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.centumcellae.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Brevi" class="entry-crumb" href="https://www.centumcellae.it/category/brevi/">Brevi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-195309" class="post-195309 post type-post status-publish format-standard has-post-thumbnail category-brevi" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.centumcellae.it/category/brevi/">Brevi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T12:18:28+02:00" >4 Dicembre 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-195309">0</span></div>                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca.jpg" data-caption=""><img width="696" height="419" class="entry-thumb td-modal-image" src="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-696x419.jpg" srcset="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-696x419.jpg 696w, https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-300x181.jpg 300w, https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-600x361.jpg 600w, https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-768x463.jpg 768w, https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="albero natale marina velca"/></a></div>
<!-- content --><p style="text-align: justify;">TARQUINIA &#8211; A Marina Velca Voltunna si accende l&#8217;albero luminoso di Natale. Già dai primi giorni di Dicembre, infatti, il centro residenziale ha posizionato l&#8217;albero di luci alla prima rotatoria dopo la guardiania, che viene già acceso regolarmente da ogni pomeriggio.<br />
Luci che in queste particolari festività del 2020 vogliono far percepire il periodo festoso ai consorziati ed agli ospiti, diffondendo un segnale di normalità, di speranza, di positività.<br />
Nei prossimi giorni saranno installati nuovi decori per rallegrare l&#8217;atmosfera e far vivere al meglio il periodo natalizio; nel frattempo, per i consorziati che volessero condividere le immagini dei loro presepi, dei loro alberi o dei loro addobbi è a disposizione la pagina Facebook ufficiale &#8220;Consorzio Marina Velca Voltunna&#8221;.</p>
<div class="fcbkbttn_buttons_block" id="fcbkbttn_left"><div class="fcbkbttn_like "><fb:like href="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" action="like" colorscheme="light" layout="box_count"  size="small"></fb:like></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" data-a2a-title="Tarquinia. A Marina Velca Mare si accende l’albero di Natale"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fbrevi%2Ftarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale%2F&amp;linkname=Tarquinia.%20A%20Marina%20Velca%20Mare%20si%20accende%20l%E2%80%99albero%20di%20Natale" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fbrevi%2Ftarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale%2F&amp;linkname=Tarquinia.%20A%20Marina%20Velca%20Mare%20si%20accende%20l%E2%80%99albero%20di%20Natale" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.centumcellae.it%2Fbrevi%2Ftarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale%2F&amp;linkname=Tarquinia.%20A%20Marina%20Velca%20Mare%20si%20accende%20l%E2%80%99albero%20di%20Natale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centumcellae.it/author/admin/">Redazione Centumcellae News</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Centumcellae News"></span><meta itemprop="datePublished" content="2020-12-04T12:18:28+02:00"><meta itemprop="dateModified" content="2020-12-04T12:18:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/"></span><meta itemprop="name" content="Centumcellae News"></span><meta itemprop="headline " content="Tarquinia. A Marina Velca Mare si accende l&#039;albero di Natale"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="542"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://www.centumcellae.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="text-22" class="td_block_template_1 widget text-22 widget_text">			<div class="textwidget"><div class="a-single a-89"><a class="gofollow" data-track="ODksMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-italia/" target="_blank" rel="noopener noreferrer"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contaggio-italia.jpg" style="width:100%"></a></div>
</div>
</aside><aside id="text-25" class="td_block_template_1 widget text-25 widget_text">			<div class="textwidget"><div class="a-single a-90"><a class="gofollow" data-track="OTAsMCwxLDYw" href="https://www.centumcellae.it/mappa-situazione-covid-mondiale/" target="_blank" rel="noopener noreferrer"><img src="https://www.centumcellae.it/wp-content/uploads/2020/03/mappa-contagio-mondo.jpg" style="width:100%; border:1px solid #ddd "></a></div>
</div>
</aside><aside id="text-21" class="td_block_template_1 widget text-21 widget_text">			<div class="textwidget"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->
</div>
</aside><div class="td_block_wrap td_block_15 td_block_widget tdi_61_0c3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_61_0c3" >
<style>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</style><script>var block_tdi_61_0c3 = new tdBlock();
block_tdi_61_0c3.id = "tdi_61_0c3";
block_tdi_61_0c3.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","csb_visibility":{"action":"show","conditions":{"guest":[],"date":[],"roles":[],"pagetypes":[],"posttypes":[],"membership":[],"membership2":[],"prosite":[],"pt-post":[],"pt-page":[],"pt-tdb_templates":[],"tax-category":[],"tax-post_tag":[],"tax-post_format":[]},"always":true},"csb_clone":{"group":"8","state":"ok"},"class":"td_block_widget tdi_61_0c3","block_type":"td_block_15","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_61_0c3","tdc_css_class_style":"tdi_61_0c3_rand_style"}';
block_tdi_61_0c3.td_column_number = "1";
block_tdi_61_0c3.block_type = "td_block_15";
block_tdi_61_0c3.post_count = "6";
block_tdi_61_0c3.found_posts = "48474";
block_tdi_61_0c3.header_color = "#";
block_tdi_61_0c3.ajax_pagination_infinite_stop = "";
block_tdi_61_0c3.max_num_pages = "8079";
tdBlocksArray.push(block_tdi_61_0c3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_61_0c3 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" rel="bookmark" class="td-image-wrap " title="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/12/albero-natale-marina-velca-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/brevi/tarquinia-a-marina-velca-mare-si-accende-lalbero-di-natale/" rel="bookmark" title="Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale">Tarquinia. A Marina Velca Mare si accende l&#8217;albero di Natale</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/cerveteri-in-piazza-aldo-moro-arrivano-le-stelle-di-natale-di-ail/" rel="bookmark" class="td-image-wrap " title="Cerveteri, in Piazza Aldo Moro arrivano le Stelle di Natale di AIL" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cerveteri, in Piazza Aldo Moro arrivano le Stelle di Natale di AIL" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/12/logo-Ail-218x150.png"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/cerveteri-in-piazza-aldo-moro-arrivano-le-stelle-di-natale-di-ail/" rel="bookmark" title="Cerveteri, in Piazza Aldo Moro arrivano le Stelle di Natale di AIL">Cerveteri, in Piazza Aldo Moro arrivano le Stelle di Natale di...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/cultura/fantasia-in-azione-con-la-blue-in-the-face/" rel="bookmark" class="td-image-wrap " title="&#8220;Fantasia in azione&#8221; con la Blue in the Face" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Fantasia in azione&#8221; con la Blue in the Face" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/12/Fantasia-in-azione-Logo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/cultura/fantasia-in-azione-con-la-blue-in-the-face/" rel="bookmark" title="&#8220;Fantasia in azione&#8221; con la Blue in the Face">&#8220;Fantasia in azione&#8221; con la Blue in the Face</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/cronaca/csp-intensificata-la-sanificazione-e-la-disinfezione-di-autobus-strade-e-marciapiedi/" rel="bookmark" class="td-image-wrap " title="CSP, intensificata la sanificazione e la disinfezione di autobus, strade e marciapiedi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CSP, intensificata la sanificazione e la disinfezione di autobus, strade e marciapiedi" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/12/autobs-sanificazione-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/cronaca/csp-intensificata-la-sanificazione-e-la-disinfezione-di-autobus-strade-e-marciapiedi/" rel="bookmark" title="CSP, intensificata la sanificazione e la disinfezione di autobus, strade e marciapiedi">CSP, intensificata la sanificazione e la disinfezione di autobus, strade e...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/comprensorio/s-marinella-altre-possibilita-di-lavoro-per-i-percettori-del-reddito-di-cittadinanza/" rel="bookmark" class="td-image-wrap " title="S. Marinella. Altre possibilità di lavoro per i percettori del reddito di cittadinanza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="S. Marinella. Altre possibilità di lavoro per i percettori del reddito di cittadinanza" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/10/tidei-e-percettori-reddito-cittadinanza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/comprensorio/s-marinella-altre-possibilita-di-lavoro-per-i-percettori-del-reddito-di-cittadinanza/" rel="bookmark" title="S. Marinella. Altre possibilità di lavoro per i percettori del reddito di cittadinanza">S. Marinella. Altre possibilità di lavoro per i percettori del reddito...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.centumcellae.it/politica/pescicoltura-alla-frasca-parte-la-diffida-contro-ogni-autorizzazione/" rel="bookmark" class="td-image-wrap " title="Pescicoltura alla Frasca, parte la diffida contro ogni autorizzazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pescicoltura alla Frasca, parte la diffida contro ogni autorizzazione" data-type="image_tag" data-img-url="https://www.centumcellae.it/wp-content/uploads/2020/12/cerchio-persone-Frasca-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.centumcellae.it/politica/pescicoltura-alla-frasca-parte-la-diffida-contro-ogni-autorizzazione/" rel="bookmark" title="Pescicoltura alla Frasca, parte la diffida contro ogni autorizzazione">Pescicoltura alla Frasca, parte la diffida contro ogni autorizzazione</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_61_0c3" data-td_block_id="tdi_61_0c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_61_0c3" data-td_block_id="tdi_61_0c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside id="text-35" class="td_block_template_1 widget text-35 widget_text">			<div class="textwidget"><div style="background-color: #4db2ec; color: #fff; padding: 5px; width: 100%; margin: 0 auto; text-align: LEFT; margin-top: 10px;"><span style="color: #fff; text-align: center;">MI PIACE CENTUMCELLAE NEWS</span></div>
</div>
</aside><aside id="fbw_id-7" class="td_block_template_1 widget fbw_id-7 widget_fbw_id"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/centumcellae.giornale " data-width="320" data-height="500" data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><br/>Quotidiano telematico di Civitavecchia, Roma nord e alto Lazio<br/>
Iscrizione ROC: 8655 - Registro presso la cancelleria del Tribunale di Civitavecchia N. 1615 del 3/2000<br/><br/>
Powered by ORION LABS P. IVA 14945281005</div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-192780"><a href="https://www.centumcellae.it/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-192781"><a href="#">CONTATTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192783"><a href="https://www.centumcellae.it/privacy-policy/">PRIVACY POLICY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-192782"><a href="https://www.centumcellae.it/cookie-policy/">COOKIE POLICY</a></li>
</ul></div></aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy;                 </div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.7 (rara)
Deploy mode: deploy
uid: 5fca0cfef1958
-->
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centumcellae.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/simple-youtube-responsive/js/youtube-responsive.min.js' id='eirudo-yt-responsive-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.centumcellae.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centumcellae.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/it_IT/sdk.js?ver=5.5.3#xfbml=1&#038;version=v6.0&#038;appId=1443946719181573&#038;autoLogAppEvents=1' id='fcbkbttn_sdk_script-js'></script>
<!-- JS generated by theme -->
<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'168991028',post:'195309',tz:'2',srv:'www.centumcellae.it'} ]);
_stq.push([ 'clickTrackerInit', '168991028', '195309' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.626925945282 seconds, on 04-12-20 12:18:39 --><!-- via php -->